You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Monday, January 20th 2014, 1:24pm

Probleme beim aufnehmen .

Moin Moin
Wenn ich eine Sendung aufnehme , und gleichzeitig eine andere Sendung anschaue habe ich andauernd Bildfehler. ?(
X-Trend 9200/ 2 LnB / 2Leitungen.

2

Monday, January 20th 2014, 2:30pm

Wie ist die Festplatte formatiert ?

3

Monday, January 20th 2014, 3:05pm

Platte intern oder extern,2,5 oder 3,5 mit externer Stromversorgung ?
Man weis nichts ?(

4

Monday, January 20th 2014, 7:47pm

Es ist eine 2,5 zoll Platte intern,formatiert und umgewandelt in ext4.

5

Monday, January 20th 2014, 8:06pm

Sollte eigentlich gehen.Trenn mal die Box komplett vom Strom und fahre sie dann wieder hoch.
Nochmals Aufnahmen machen.Sind die Störungen fortlaufend oder nur beim Umschalten auf anderen Sender?

6

Monday, January 20th 2014, 9:43pm

Danke für die schnelle Antwort.
Habe gerade von Pli auf Alliance gewechselt.
Werde mich morgen melden ob es jetzt klappt. :thumbsup:

7

Tuesday, January 21st 2014, 10:32pm

Moin Moin
Habe nochmal alles getestet,nach einer halben std. hatte ich für cirka 2min.auf beiden filmen Bildstörungen. ?(