You are not logged in.

1

Tuesday, May 19th 2015, 8:21am

Audioaussetzer beim ET9500

Hallo,

habe seit gestern in 5-10 minütigen Intervallen Audioaussetzer auf verschiedenen Kanälen. Die Aussetzer sind relativ kurz, ca. 1 Sekunde, dann läuft alles ganz normal weiter. War gestern hauptsächlich auf Sendern die AC3 DolbyDigital ausgestrahlt haben.

Hatte zuerst Aufnahmen von der Platte geschaut, gleichzeitig lief eine Aufnahme. Da war die Vermutung, dass es mit gleichzeitiger Wiedergabe und Aufzeichnung zusammenhängt. Aber nachher waren die Aussetzer beim normalen Empfang mit nur einem aktiven Tuner!



Was könnte das sein?

2

Tuesday, May 19th 2015, 9:55am

Sat- oder Kabelempfang? Ich habe nämlich seit einiger Zeit auch immer zwischendurch ein paar Aussetzer, das liegt aber am Kabelnetz von Unitymedia denn diese Aussetzer kommen auch über den integrierten TV-Tuner.
LG Kuckuck






Receiver: CT ET 9100/ 1TB Samsung ECOGreen ...............Image: OpenPLI 3.0 :thumbsup:

3

Tuesday, May 19th 2015, 10:14am

Sat- oder Kabelempfang? Ich habe nämlich seit einiger Zeit auch immer zwischendurch ein paar Aussetzer, das liegt aber am Kabelnetz von Unitymedia denn diese Aussetzer kommen auch über den integrierten TV-Tuner.

Hallo, ich habe SAT-Empfang. Hat da die Untiymedia auch was mit zu tun?

4

Tuesday, May 19th 2015, 10:31am

Nein, definitiv nicht, dann liegt dein Fehler in der Tat woanders!
LG Kuckuck






Receiver: CT ET 9100/ 1TB Samsung ECOGreen ...............Image: OpenPLI 3.0 :thumbsup:

1 user apart from you is browsing this thread:

1 guests

Similar threads