You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Monday, June 8th 2015, 1:57pm

Et9200 kann kein Backup flashen

Hallo, bitte um Hilfe. Ich versuche seit gestern ein Full-Backup auf den Receiver zu flashen, Leider ohne Erfolg. Das Prozess hängt ich auf, auf dem Display ist nur "flashen..." zu sehen. Ich habe mehrere Sticks ausprobiert und auch versuch über die Nacht zu lassen. Ein neues Image OpenXTA5.0 kann ich flashen, irgendein altes basiert auf OpenXTA4.1 oder 4.2 - geht nicht. Hat jemand eine Idee, was mache ich falsch?. Danke.

2

Monday, June 8th 2015, 3:11pm

Wie groß ist denn das Backup?

Pedro_Newbie

Unregistered

3

Monday, June 8th 2015, 3:13pm

How big is the backup?
If it exceeds about 110mb you won't be able to flash it normal. You could try to flash it with ofg or via the blue button in the backupsuite


Sent using Tapatalk

4

Monday, June 8th 2015, 5:48pm

Thank you. Yes, the backup is around 117MB. A short question, what is "ofg"?

This post has been edited 2 times, last edit by "Viktor_b" (Jun 8th 2015, 6:16pm)


Pedro_Newbie

Unregistered

5

Monday, June 8th 2015, 7:10pm

Sorry meant ofgwrite, this is a utility from Betacentauri which enables you to flash large images online via telnet.
See e.g.: Komplettsicherung USB

6

Monday, June 8th 2015, 8:10pm

Ja, und ofgwrite kann auch größere Backups flashen. Wenn du OpenXTA drauf hast, dann kannst du im Extraspanel online Flashen aufrufen und dort ein lokales Images(also eins was auf der Festplatte/USB Stick liegt) flashen.

7

Tuesday, June 9th 2015, 5:36pm

Danke, es hat geklappt.

1 user apart from you is browsing this thread:

1 guests