You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Sunday, June 5th 2016, 11:25am

HD+ Sender nach 7 Wochen regelmäßig schwarz mit gültigem Monatsabo

Nutze im ET9200 CCcam 2.3.0 und eine schwarze HD02. Ccam 3.5 9 will auf meinem neuen 9200er nicht.
Hatte früher ein Jahresabo zu 65 Euro und keine Probleme mit HD+.
Danach habe ich auf monatliche 5 Euro umgestellt und es lief einige Zeit bestens. Seit letzter Zeit habe ich das Problem dass die HD+ Sender alle 7 Wochen (zuletzt am 14.04.2016 und gestern am 04.06.2016) schwarz sind. Die erneute Aktivierung bei HD+ klappt erst nach dem dritten Versuch. Hab ich jetzt schon 5x machen müssen. Kontaktaufnahme bei HD+ brachte nichts. Die Abbuchung der monatliche 5 Euro und die Rechnung per mail sind pünktlich.
Gruß
c-a-r-l-o-s (Xtrend ET-9200) OpenPli4.0 (2016-07-20) - 2TB FP ATA(SAMSUNG HD204UI)

2

Sunday, June 5th 2016, 11:49am

hatten wir hier schon mal: Plötzlich kein HD+ mehr

3

Sunday, June 5th 2016, 4:07pm

Ja und die Antwort? Ist ja nun schon wieder ausgefallen.
Gruß
c-a-r-l-o-s (Xtrend ET-9200) OpenPli4.0 (2016-07-20) - 2TB FP ATA(SAMSUNG HD204UI)

4

Sunday, June 5th 2016, 4:15pm

doch steht im post 16.

5

Sunday, June 5th 2016, 4:22pm

Ich schalte sie doch immer wieder frei über die I-Seite und das Bild kommt auch zurück. Nach 7 Wochen wird es wieder schwarz. Erneute Aktivierung ist dann wieder möglich. Die Frage ist nicht ob es überhaupt ein Bild gibt sondern warum die Karte deaktiviert wird.
Gruß
c-a-r-l-o-s (Xtrend ET-9200) OpenPli4.0 (2016-07-20) - 2TB FP ATA(SAMSUNG HD204UI)

6

Sunday, June 5th 2016, 4:46pm

Ich denke, er will dir sagen... Benutze ein anderes softcam. ;)

7

Sunday, June 5th 2016, 5:01pm

scam 3.59 hatte ich früher auf dem alten 9200. Nach dessen Ausfall kam ein Neuer ins Haus und der mochte scam 3.59 nicht. Deshalb der Versuch mit CCcam 2.3.0. Meinst Du die Softcam schaltet nach 7 Wochen ab? Und Oscam ist die Lösung? Welche Version wäre das?
Gruß
c-a-r-l-o-s (Xtrend ET-9200) OpenPli4.0 (2016-07-20) - 2TB FP ATA(SAMSUNG HD204UI)

8

Sunday, June 5th 2016, 6:19pm

Keine Ahnung, ich benutze hier 'ne alte Version, von oscam_ymod (18.34). Funzt seit Jahren problemlos.
Habe keine Lust mich mit oscam zu beschäftigen. Und wenn's mit der alten Version läuft... warum auch? :)

9

Sunday, June 5th 2016, 7:21pm

Das hilft mir nicht wirklich.
Gruß
c-a-r-l-o-s (Xtrend ET-9200) OpenPli4.0 (2016-07-20) - 2TB FP ATA(SAMSUNG HD204UI)

10

Sunday, June 5th 2016, 7:28pm

Die ymod schon ausprobiert?

11

Sunday, June 5th 2016, 7:31pm

Nein, ist die auf dem feet?
Gruß
c-a-r-l-o-s (Xtrend ET-9200) OpenPli4.0 (2016-07-20) - 2TB FP ATA(SAMSUNG HD204UI)

12

Sunday, June 5th 2016, 7:53pm

Nein, musst mal googeln.

13

Sunday, June 5th 2016, 8:01pm

Werde mal probieren. (Mit Backupsuite)
Gruß
c-a-r-l-o-s (Xtrend ET-9200) OpenPli4.0 (2016-07-20) - 2TB FP ATA(SAMSUNG HD204UI)

14

Thursday, June 23rd 2016, 10:40pm

Danke für den Hinweis mit der Aktivierung, bei mir hat das funktioniert.

Habe einen ET9500, Openpli 4 (Updatestand 22.06. und CCam 2.3.0 (aus dem Repo))

Das Problem ist bei mir allerdings erst aufgetreten, nachdem ich HD+ von einem Jahresabo auf Monatsabrechnung umgestellt habe.
Vielleicht sollte ich das wieder zurückstellen.

15

Friday, June 24th 2016, 8:25am

Also genau wie bei mir, nach Umstellung auf monatlich aber mit anderer Scam. Bei mir dauert es exakt 50 Tage bis zur Deaktivierung.
Gruß
c-a-r-l-o-s (Xtrend ET-9200) OpenPli4.0 (2016-07-20) - 2TB FP ATA(SAMSUNG HD204UI)

16

Friday, June 24th 2016, 4:34pm

auch mit monatlicher zahlung läuft hd+ problemlos, am besten auf oscam wechseln,

17

Friday, June 24th 2016, 4:44pm

So weit waren wir oben schon mal. Welche Version und woher? Dann will ich es gerne versuchen.
Gruß
c-a-r-l-o-s (Xtrend ET-9200) OpenPli4.0 (2016-07-20) - 2TB FP ATA(SAMSUNG HD204UI)

18

Friday, June 24th 2016, 5:12pm

am besten eine aktuelle oscam version, bei den meisten image kannst oscam ja direkt downloaden mit dem receiver,

19

Friday, June 24th 2016, 5:22pm

OpenPli4.0 ist drauf.
Gruß
c-a-r-l-o-s (Xtrend ET-9200) OpenPli4.0 (2016-07-20) - 2TB FP ATA(SAMSUNG HD204UI)

20

Friday, June 24th 2016, 5:24pm

oscam (svn11213-r0.2) wird angeboten.
Gruß
c-a-r-l-o-s (Xtrend ET-9200) OpenPli4.0 (2016-07-20) - 2TB FP ATA(SAMSUNG HD204UI)

1 user apart from you is browsing this thread:

1 guests

Similar threads