Sie sind nicht angemeldet.

21

Freitag, 24. Juni 2016, 17:31

ja die kannst nehmen, musst halt oscam dann noch einrichten für deine hd+ karte,

22

Freitag, 24. Juni 2016, 17:32

Was meinst Du da bei der Einrichtung?
Gruß
c-a-r-l-o-s (Xtrend ET-9200) OpenPli4.0 (2016-07-20) - 2TB FP ATA(SAMSUNG HD204UI)

23

Freitag, 24. Juni 2016, 17:34

die oscam config bzw die oscam.server musst für deine karte richtig einstellen damit es läuft,

24

Freitag, 24. Juni 2016, 17:38

Ist ne HD02 in schwarz und hat eine HD+Kontonummer. Steckt direkt im Gerät ohne CI Slot.
Gruß
c-a-r-l-o-s (Xtrend ET-9200) OpenPli4.0 (2016-07-20) - 2TB FP ATA(SAMSUNG HD204UI)

25

Freitag, 24. Juni 2016, 17:40

ja dass passt ohne ci modul, trozdem muss die oscam config eingestellt werden,

26

Freitag, 24. Juni 2016, 17:56

Danke erst mal, baunti. Werde es testen aber nach dem Urlaub. Dann melde ich mich hier wieder. Bis 23.07. sollte es noch laufen.... :thumbsup:
Gruß
c-a-r-l-o-s (Xtrend ET-9200) OpenPli4.0 (2016-07-20) - 2TB FP ATA(SAMSUNG HD204UI)

27

Freitag, 24. Juni 2016, 18:06

ok, dann probier dass mal, sollte dann laufen, :) :)

28

Montag, 25. Juli 2016, 17:15

So heute am 25.07 ist es pünktlich wieder schwarz. 3x neu aktivieren über die I-Seite von HD+ und es läuft wieder. Jetzt kommt der Test mit Oscam.
Gruß
c-a-r-l-o-s (Xtrend ET-9200) OpenPli4.0 (2016-07-20) - 2TB FP ATA(SAMSUNG HD204UI)

29

Montag, 25. Juli 2016, 19:23

sollte problemlos gehen mit oscam,

30

Montag, 25. Juli 2016, 19:35

werde es probieren, wobei ich nicht verstehe warum scam nach 50 Tagen abschalten sollte.
Gruß
c-a-r-l-o-s (Xtrend ET-9200) OpenPli4.0 (2016-07-20) - 2TB FP ATA(SAMSUNG HD204UI)

31

Montag, 25. Juli 2016, 19:44

keine ahnung an was dass liegt bei scam,

32

Montag, 25. Juli 2016, 19:47

Das Abo läuft immer bis zum 8. des Monats. Anfragen bei HD+ gingen ins Leere.
Gruß
c-a-r-l-o-s (Xtrend ET-9200) OpenPli4.0 (2016-07-20) - 2TB FP ATA(SAMSUNG HD204UI)

Ähnliche Themen