You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

21

Friday, June 24th 2016, 5:31pm

ja die kannst nehmen, musst halt oscam dann noch einrichten für deine hd+ karte,

c-a-r-l-o-s

Unregistered

22

Friday, June 24th 2016, 5:32pm

Was meinst Du da bei der Einrichtung?

23

Friday, June 24th 2016, 5:34pm

die oscam config bzw die oscam.server musst für deine karte richtig einstellen damit es läuft,

c-a-r-l-o-s

Unregistered

24

Friday, June 24th 2016, 5:38pm

Ist ne HD02 in schwarz und hat eine HD+Kontonummer. Steckt direkt im Gerät ohne CI Slot.

25

Friday, June 24th 2016, 5:40pm

ja dass passt ohne ci modul, trozdem muss die oscam config eingestellt werden,

c-a-r-l-o-s

Unregistered

26

Friday, June 24th 2016, 5:56pm

Danke erst mal, baunti. Werde es testen aber nach dem Urlaub. Dann melde ich mich hier wieder. Bis 23.07. sollte es noch laufen.... :thumbsup:

27

Friday, June 24th 2016, 6:06pm

ok, dann probier dass mal, sollte dann laufen, :) :)

c-a-r-l-o-s

Unregistered

28

Monday, July 25th 2016, 5:15pm

So heute am 25.07 ist es pünktlich wieder schwarz. 3x neu aktivieren über die I-Seite von HD+ und es läuft wieder. Jetzt kommt der Test mit Oscam.

29

Monday, July 25th 2016, 7:23pm

sollte problemlos gehen mit oscam,

c-a-r-l-o-s

Unregistered

30

Monday, July 25th 2016, 7:35pm

werde es probieren, wobei ich nicht verstehe warum scam nach 50 Tagen abschalten sollte.

31

Monday, July 25th 2016, 7:44pm

keine ahnung an was dass liegt bei scam,

c-a-r-l-o-s

Unregistered

32

Monday, July 25th 2016, 7:47pm

Das Abo läuft immer bis zum 8. des Monats. Anfragen bei HD+ gingen ins Leere.

Similar threads