Sie sind nicht angemeldet.

21

Sonntag, 1. Januar 2017, 15:23

flashen geht mit usb stick,

jabadabadu

unregistriert

22

Sonntag, 1. Januar 2017, 19:29

:D Ok danke ich warte mal ab. Vllt mal mit openpli Kontakt aufnehmen?
Ein Kollege möchte mir einen VU+ installieren...ist der besser?

23

Sonntag, 1. Januar 2017, 20:46

kannst ja auch ein anderes image testen,

24

Sonntag, 1. Januar 2017, 23:33

Warum macht ihr so ein Drama draus nur weil die aktuellen Pli images Probleme machen?
Flash ein Pli das älter ist als vom 27.12 und gut ist.