Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Xtrend Support / GigaBlue Info. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Isegrim49

Anfänger

  • »Isegrim49« ist der Autor dieses Themas

Beiträge: 3

Wohnort: Lienz / Tirol

Beruf: Elektroingenieur

  • Nachricht senden

1

Donnerstag, 11. Mai 2017, 10:22

Senderumschaltung Webradio

Hallo, habe eine ET9500, Image OpenXTA 5.5. Bei meiner ersten ET9200 mit einem uralten Image (das war 2011) funktionierte bei den Plugins Shoutcast oder WebradioFS die Umschaltung von einem Sender(Stream) auf den anderen tadellos. Jetzt ist es so, daß man, um um- bzw. witerzuschalten komplett aus dem Plugin aussteigen muß (EXIT-Taste), dann das Plugin wieder starten und den neuen Sender anwählen. Dieses Problem besteht schon lange, ich habe auch andere Images probiert - kein Erfolg.
Ich kann mir nicht vorstellen, dass ich der einzige bin der sich mit diesem ärgerlichen Problem herumschlägt.
Sollte jemand auf eine Lösung gestoßen sein, bitte um entsprechendes Posting...
Thx PP

2

Donnerstag, 11. Mai 2017, 11:05

Flashe mal ein aktuelles Image, ohne die Einstellungen aus dem alten Image zu übernehmen.

Isegrim49

Anfänger

  • »Isegrim49« ist der Autor dieses Themas

Beiträge: 3

Wohnort: Lienz / Tirol

Beruf: Elektroingenieur

  • Nachricht senden

3

Freitag, 12. Mai 2017, 10:30

Ok, werde ich versuchen. Rückmeldung folgt.

Isegrim49

Anfänger

  • »Isegrim49« ist der Autor dieses Themas

Beiträge: 3

Wohnort: Lienz / Tirol

Beruf: Elektroingenieur

  • Nachricht senden

4

Dienstag, 16. Mai 2017, 09:45

Problem gelöst!

@ edcrane: vielen Dank für den Tipp. Hinterher greift man sich an den Kopf dass man nicht selbst daraufgekommen ist. Naja, die einfachen Dinge erschließen sich einem nicht immer, auch die Bretter vor dem Kopf sind manchmal arg dick....
Also, es funktioniert alles wieder..... thx