You are not logged in.

1

Monday, January 15th 2018, 5:50pm

ET 10000 Sound Probleme

Hallo ich habe ein paar kleine Porbleme mit der ET10000 läuft soweit super
aber ich habe die funktion von der Fernseher Fernbedienung verloren
um die Soundbaar Sony HTC-T370 Habe auch ein Sony Fernseher KDL 50W
zu bedienen ich habe die ET 10000 so angeschlossen wie vorher meine ET 7500
geht nicht um mit der 10000 um sicher zu gehen habe ich noch einmal die 7500
angeschlossen dann geht alles sofort was kann das sein muß auf der 10000
etwas eingestellt werden??? :cursing:

2

Monday, January 15th 2018, 5:59pm

natürlich muss das aktiviert und eingestellt werden, wenn man das wünscht. Nicht jeder will das.
Je nach Image zu finden im Untermenü HDMI CEC-Steuerung.

3

Monday, January 15th 2018, 6:48pm

Ok danke werde nachsehen. :thumbsup:

4

Monday, January 15th 2018, 8:54pm

Ich habe die einstellung bei open ATV gefunden im System um das einzustellen leider nur kein Erfolg
es bleibt alles beim alten ich habe fast alles mit ja makiert trotzdem es bleibt alles beim alten
sowie ich die et10000 aus dem Fernseher herausziehe das HDMI kaben geht wieder alles
:wacko: :wacko: :wacko: :wacko: :wacko: :wacko:

5

Tuesday, January 16th 2018, 4:15pm

Ich habe viele einstellungen durchprobiert nichts hat funktioniert habe auf meiner alten et7500 mit ATV nachgesehen da war alles deaktiviert
das habe ich auch auf dei et10000 übernommen geht trotzdem nicht,es ist merkwürdig sowie ich das HDMi kabel aus dem Fernseher herrausziehe geht alleswieder
ich weiß auch nicht mehr weiter ;( ;( ;(

1 user apart from you is browsing this thread:

1 guests

Similar threads