You are not logged in.

1

Monday, February 6th 2012, 4:59pm

Greenscreen beim drücken der Menütaste

Hallo,

hab gestern ein online-update des OpenPLi-Images gemacht.
Seitdem komme ich nicht mehr ins Hauptmenü.

Beim drücken der Menütaste kommt der Greenscreen und die Box startet die Bedienoberfläche neu.

Mit der blauen Taste komm ich ins Menü Softwareaktualisierung, jedch brachte auch das heutige Online-Update keine Besserung.

Sonst funktioniert alles, ich komm nur nicht mehr ins Menü. ?(


Gruss
Reinhold

2

Monday, February 6th 2012, 5:08pm

Hallo,

stellen Sie bitte den Crashlog, der unter /hdd/ erzeugt wird, hier bereit. Achten sie auf das entsprechende Datum/Zeit der Datei. Die Datei koennen Sie per FTP-Verbindung (vgl.: http://www.et-view.de/forum/index.php?pa…BData&dataID=82) von der Xtrend herunterladen.

Welche Plugins haben Sie extra nachinstalliert?
Ihr Xtrend Support Team

3

Monday, February 6th 2012, 7:37pm

Hier der aktuelle crashlog:

plugins sind folgende installiert:

-cccam
-scam
-miniPowerSave
-HD skin
-webbrowser
.mediabrowser
kentuckyraser has attached the following file:

4

Wednesday, February 8th 2012, 10:29pm

"Blonder Tip" wirf mal die scam raus und nimm die oscam neben der cccam. Deine Kombi dazu liest sich nicht so doll ...
LG+muss erstmals Forenregeln suchen, inwieweit dazu support public genehm?

5

Thursday, February 9th 2012, 7:14am

Hallo,

Stellen Sie uns bitte die Datei settings, die Sie per FTP unter /etc/enigm*/ finden (* durch 2 ersetzen), hier bereit.
Ihr Xtrend Support Team

6

Thursday, February 9th 2012, 7:57am

Hiho,

schaut mal hier nach, ob es euch hilft:

OpenPli 2.1: Greenscreen bei Drücken der Menu-Taste

7

Thursday, February 9th 2012, 9:39am

Hallo,

danke für Eure Unterstützung.
Das Menü läuft nun wieder.

Es war tatsächlich das airplayer plugin.

Hab ganz vergessen, dass ich es installiert habe, da es deaktiviert war.

Danke nochmal, toller support!!!

Similar threads