You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Monday, November 12th 2012, 10:46pm

HD-Sender aufs IPad streamen

Hi @ll,

habe meine Xtrend 9500 über WLAN am Netz. Die Box zeigt 54 Mb/s Bitrate.

Würde nun gerne über die App E2remote HD, HD-Sender aufs IPad über WLAN streamen. Leider funktioniert der Stream nicht ganz so wie gewollt. Ich kann auf dem IPad zwar den Stream der HD-Sender sehen, es ist aber kein Ton zu hören und teilweise sind grüne Pixelpunkte zu sehen und das HD-Bild läuft in Zeitlupe.

Meine Frage: Klappt bei Euch das Streamen von HD-Sendern bzw. woran liegt es, dass der Stream bei mir nicht funktioniert? Habe bereits versucht, den Router mit der Box per LAN zu verbinden und nur das IPad mit dem Router über WLAN laufen zu lassen, aber es gab keine Verbesserung. Dasselbe Ergebnis gibt es, wenn ich über OpenWebif HD-Sender mit dem VLC-Player sehen möchte (Ruckeln, kein Ton, Bilder in Zeitlupe.

Kann es ggf. an einer zu langsamen Verbindung bzw. am Router (W 502) liegen?

Freue mich auf Eure Antworten. :whistling:

LG Deja

2

Thursday, November 15th 2012, 9:18am

Hallo,

selbes Problem, aber auf einer ET4000...

Die 4000er ist mit meiner Fritzbox über Devolo dlan 200 verbunden und es wird ein Durchsatz von 15MB/s angezeigt. Keine weiteren Netzwerkgeräte aktiv

Ist schon seltsam...

btw: Welche App nimmst du zum Anzeigen des Streams?

Danke

3

Thursday, November 15th 2012, 10:12am

Hi,

der Stream wird über den OPlayer angezeigt.

Ggf. funzt es bei mir wg. der WLAN-Verbindung nicht (802.11 g; 802.11 n kann mein Router nicht)

LG Deja

4

Saturday, November 17th 2012, 12:54am

Hat niemand ne Idee?

Kann jemand von Euch berichten, dass es mit einer Fritzbox (802.11 n) funktioniert?

LG Deja

Similar threads