You are not logged in.

1

Monday, September 16th 2013, 10:37pm

Tunerproblem: Aufnehmen und empfangen gleichzeitig nicht möglich !

HAllo zusammen,

ich habe ein ziemliches Problem mit meiner et9200 und den tunern.

Ich habe folgende Konfiguration: Ich benutze openpli 3.0, einen LNB und es liegen 2 Leitungen am Receiver. Die Einstellungen sind folgendermaßen:

A:

konfiguration: einfach

modus: einzeln

satellit: astra 19.2°

diseq: nein



B:

wie A

Wenn ich nun Z.B. Sat1 aufnehmen, und dabei VOX gucken möchte, bekomme ich die Meldung: Tunen nicht möglich.
Die Kabel habe ich auch schon überprüft, sie funktionieren beide.

Was mache ich falsch, so sollte es doch eigentlich funktionieren, oder?

Ich hoffe, ihr könnt mir helfen.

Gruß Czarno

NACHTRAG: beim lesen hier habe ich das hier gefunden : root@et9x00:~# cat /proc/bus/nim_sockets

Dieser Befehl liefert mir folgendes:

NIM Socket 0:
Type: DVB-S2
Name: AVL2108
Has_Outputs: yes
Frontend_Device: 0
I2C_Device: 2
NIM Socket 1:
Type: DVB-S2
Name: AVL2108
Has_Outputs: yes
Frontend_Device: 1
I2C_Device: 3

Vielleicht hilft das ja weiter ?
xtrend 10000, xtrend 9200, xtrend 4000

This post has been edited 3 times, last edit by "Czarno" (Sep 17th 2013, 12:01am)


Schmella

Beginner

Posts: 37

Location: am Harzrand

Occupation: Supportspezialist

  • Send private message

2

Wednesday, September 18th 2013, 6:14pm

Welches LNB hast du?? Single / Twin / Quad??
Torsten

diddi

Unregistered

3

Wednesday, September 18th 2013, 6:36pm

@Czarno
Du brauchst zwei unabhängige Satzuleitungen für jeden Turner. Schmella hat schon erwähnt das Du da
mindestens einen Twin LNB brauchst oder nur ein Kabel mit Loopverbindung.Du mußt jeden Turner auf ,,einzeln"
configurieren Turner A wie B oder B wie A ist in dem Falle richtig.Gehe im Menüpunkt unter Informationen da wird Dir unter Geräte
angezeigt welche Turner aktiv sind. Achso ich habe das openATV Menü denke in PLI ist die Information auch zu finden
Habe ebenfalls die et 9200 sehr gutes Gerät!

diddi

Similar threads