You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Thursday, May 22nd 2014, 5:47pm

HILFE mein ET9200 hängt im Startbildschirm

Hallo, mein receiver hängt beim Anschalten im Xtrend Starbildschirm. gestern um 21:00 ausgeschaltet alles i.O., um 22:30 angeschaltet bleibt er wie beschrieben hängen. Den USB-Stift mit den Update-Bootloader erkennt er, aber datut sich nichts außer das in der Segmentanzeige booting steht. Bitte um Support. Danke.

2

Thursday, May 22nd 2014, 6:29pm

Hi,

versuch zuerst mal ein neues Image oder Backup zu flashen.
Wenn's nicht klappt, schau mal ob Du mit telnet drauf kommst.

Grüße
Hounce

3

Thursday, May 22nd 2014, 8:00pm

Hallo,
nach dem flashen läuft wieder die Kiste.Versehentlich habe ich ein Skin aktiviert wo im Menu nichts dargestellt bekomme, das müsste ich tauschen nur wie?????? Muss ich noch einmal flashen ?( ?( ?(

4

Thursday, May 22nd 2014, 8:03pm

Per Telnet usr/ share/enigma2 den Skin raus löschen ,Du brauchst nicht unbedingt neu flashen aber Neustart
Auf dem Feed grün grün findest Du Skin zur Auswahl oder Plugins ,grün

This post has been edited 2 times, last edit by "diddi" (May 23rd 2014, 10:08am)


Similar threads