You are not logged in.

1

Saturday, February 11th 2017, 12:40pm

ET9200 und HD04a Karte

Hallo Forum,

hat jemand Erfahrung mit einem ET9200 und einer HD04a Karte?

Leider bleiben die HD Sender dunkel.

Die Karte an sich ist in Ordnung, im Fernseher funktioniert sie mit einem CI Plus Modul einwandrei.

Danke im vorraus!

2

Saturday, February 11th 2017, 4:26pm

HD geht nur mit einer 02 karte

3

Saturday, February 11th 2017, 5:37pm

unfug

4

Saturday, February 11th 2017, 6:12pm

Quoted

unfug


So steht es hier im Forum. HD geht in der 9x00 nur bis 02.

5

Saturday, February 11th 2017, 7:18pm

der geneigte User hat es ja nicht gesagt, mit welchen Emu er gucken will. Mit c cam oder oscam natürlich nicht, aber gbox z.B. geht mit der HD 03/04.

6

Sunday, February 19th 2017, 10:26pm

Hallo,

entschuldigt die späte Rückmeldung!

Im Et9200 wird es weder mit der Oscam noch mit der Gbox Cam hell.

Wir haben noch einen ET7500, da läuft alles mit der Gbox Cam, die Sender werden hell.

Hat schon mal jemand eine HD04 Karte in einem ET9200 zum Laufen bekommen?

7

Saturday, January 20th 2018, 9:57pm

Hi,
Gabs hier ne Lösung für das Problem? Will mir nämlich auch für meinen 9200er ne hd+ karte holen, und da gibts ja nur noch die 04.
Vg
Daniel

8

Sunday, January 21st 2018, 11:20am

die hd04 karte sollte mit gbox laufen was ich gelesen habe,

9

Wednesday, November 7th 2018, 2:27pm

Hallo.
Habe mir gestern auch eine HD04 Karte gekauft (OHNE Modul).
Versuche diese seitdem in meinem ET9500 zum Laufen zu bekommen.
OpeATV 6.1 und GBox git811 habe ich installiert.
Beide kartenleser ausprobiert.

Bekomme trotzdem kein Bild.
Ich hoffe das ich die 75€ nicht umsonst ausgegeben habe.
Hoffe ich finde hier Hilfe :-/
Gruss
Marco

This post has been edited 1 times, last edit by "Sn1ckers" (Nov 7th 2018, 2:48pm)


Similar threads