You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Tuesday, December 20th 2011, 7:46pm

9200 und HD+

hallo und guten abend
auf meinem 9200 möchte ich einfach nur ganz legal die HD+ Sender empfangen können
was ist zu tun, lese viel...viel zu viel und alles klingt doch sehr verwirrend
eine schwörrt auf cccam ein anderer wieder auf scam...kann mir bitte jemand eine einfache funktionierende empfehlung geben?!

vielen dank!

Optimum Power

Unregistered

2

Tuesday, December 20th 2011, 7:53pm

Quoted

...kann mir bitte jemand eine einfache funktionierende empfehlung geben?!

Am einfachsten ist es Scam zu nehmen,da da der benötigte RSA und Box Key schon enthalten ist .
Diesen müstest Du bei Oscam zum Beispiel erst eintragen.

3

Tuesday, December 20th 2011, 8:13pm

dann lade ich das jetzt mal runter und installiere es...danach sehe ich es im menu irgendwo oder wie gehts weiter?

4

Tuesday, December 20th 2011, 8:52pm

Mittlererweile ist es eigentlich (fast) genau so einfach, wenn man OscamYmod verwendet, bei diesem muss dann nach installation im Web-Interface nur noch angegeben werden, welche Karte (HD01/HD02) genutzt wird.
Xtrend ET9000 (OpenAAF - L3.2.2) , Xtrend ET9200 (OpenATV 4.2), Xtrend ET6000 (OpenAAF . L3.3.0)

5

Tuesday, December 20th 2011, 9:16pm

danke hippihoppi, noch eine weitere variante :-)
ich habe scam installiert und würde gerne den nächsten schritt machen...finde aber nix im menu...was muss ich tun?

6

Tuesday, December 20th 2011, 9:44pm

Welche Karte verwendest du denn, HD01 oder HD02. Bei letzterer würde ich dir ganz klar OscamYmod empfehlen, Oscam ist bislang das einzige Softcam mit dem die HD02 bei mir mit Kernel höher als 2.6.18 vernünftig funktionierte (auf dem Et9000), die weisse HD01 läuft auch mit angepasstem C*cam 2.2.1 sehr gut, das aktuelle C*cam 2.3.0 hab ich noch nicht getestet, auch damit soll die HD02 funktionieren.

Nach Installation des Sofcams musst du dieses im Menü aktivieren, falls du nur ein softcam installiert hast wird dieses meisten aber bei der Installation automatisch aktiviert, das kannst du ja im Menü prüfen.
Xtrend ET9000 (OpenAAF - L3.2.2) , Xtrend ET9200 (OpenATV 4.2), Xtrend ET6000 (OpenAAF . L3.3.0)

7

Tuesday, December 20th 2011, 10:24pm

ich habe die weisse karte also HD01 und scam jetzt aktiviert...reicht das oder muss ich sonst noch etwas beachten?! ich zap mal auf einen der kanäle und schaue nach...

8

Tuesday, December 20th 2011, 10:30pm

ach, noch eine frage...chip nach oben oder unten im 9200er smartcard reader?
habe da auch schon veschiedenste aussagen zu gelesen

9

Tuesday, December 20th 2011, 10:42pm

Wenn du die HD+ Kanäle in der Senderliste hast sollte das zumindest mal funktionieren, Karte mit Chip nach unten. Wie zuverlässig Scam mit der HD01 bei den aktuellen Images funktioniert kann ich dir aus eigener Erfahrung nicht sagen, für die HD01 hab ich immer C*cam bzw. Oscam genutzt, damit gehen problemlos bis zu 6 HD+ aufnahmen gleichzeitig.
Xtrend ET9000 (OpenAAF - L3.2.2) , Xtrend ET9200 (OpenATV 4.2), Xtrend ET6000 (OpenAAF . L3.3.0)

10

Tuesday, December 20th 2011, 11:11pm

hier geht einfach nix, kein scam, kein oscam...schluss für heute, aber dankbar für ideen

gute nacht

11

Wednesday, December 21st 2011, 1:31am

Wenn du ein aktuelles Pli oder Open AAF nutzt dann versuch mal C*Cam 2.3.0 , hab ich hier gerade getestet, und läuft prima sowohl mit HD01 als auch mit HD02. Einfach über den feed installieren und aktivieren, karte richtig rum rein und dann sollte es klappen. Wenn die Sender nicht sofort freigeschaltet werden dann im SoftcamPanel das Softcam noch mal neu starten (grüne Taste). Falls die HD+ Karte neu und noch nicht aktiviert ist kann es beim ersten mal einige Zeit dauern, biss die Sender hell werden. HD-Sender einschalten, z.B. RTL-HD und ein paar Minuten warten. Spätestetns nach 10 min. sollte es aber funktionieren.

Gruß...

hippihoppi
Xtrend ET9000 (OpenAAF - L3.2.2) , Xtrend ET9200 (OpenATV 4.2), Xtrend ET6000 (OpenAAF . L3.3.0)

12

Wednesday, December 21st 2011, 10:31pm

tiptop...es läuft!!! :-)
vielen dank

die karte steckt in dem internen leser, kann ich mit dem übriggebliebenen unicam noch irgendwas lustiges anstellen?

Similar threads