You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

21

Wednesday, June 13th 2018, 7:07pm

Laut der Berichte in verschiedenen Foren wird mit einem aktuellen Image das Sec Board nicht mehr abgefragt.

22

Thursday, June 14th 2018, 3:15pm

Gilt das nur für die 9200 oder auch für die 4000.

Habe eine defkte 4000 zu Hause, besteht da noch Hoffnung oder ein Fall für den Schrott?
MfG
Vielen Dank. :thumbsup:

MfG
ruebezahl71

23

Thursday, June 14th 2018, 5:08pm

Einfach mal das neuste Image flashen.

24

Thursday, June 14th 2018, 7:08pm

Habe ich gemacht, aber dann bleibt er hängen mit einem bunten Krieselbild. Oder muß das def. Board erst raus?
Vielen Dank. :thumbsup:

MfG
ruebezahl71

25

Thursday, June 14th 2018, 7:45pm

Bei einer anderen ET musste das Board drinn bleiben.
Wie es hier ist kann ich nicht sagen.
Ich würde einfach mal ein anderes Image testen.
Wenn eine Festplatte verbaut ist würde ich diese mal abklemmen damit das neue Image nicht auf das Backup zugreifen kann.

26

Saturday, June 16th 2018, 12:33pm

ok Danke ich versuche mal ein anderes Image, keine FB nichts an der Box.
Werde mal rum spielen und berichten.
MfG
Vielen Dank. :thumbsup:

MfG
ruebezahl71

27

Saturday, June 16th 2018, 8:01pm

Krieselbild hat an sich nix mit Sec-Board zu tun, da scheint was anderes defekt zu sein.

28

Saturday, October 27th 2018, 3:03pm

Ich kann nun bestätigen, ein ET9000 mit einem defekten Sec board läuft wieder mit Pli 6.2

Similar threads