Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Xtrend Support / GigaBlue Info. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Mittwoch, 25. Mai 2011, 17:40

Vali.HD.flex

Sehr schöner Skin getestet auf der et9000

Im Download
»Django« hat folgende Dateien angehängt:
  • osd.jpg (88,34 kB - 212 mal heruntergeladen - zuletzt: 3. Oktober 2018, 19:41)
  • channelsel.jpg (86,17 kB - 170 mal heruntergeladen - zuletzt: 17. Januar 2016, 15:52)
  • epgsel.jpg (91,31 kB - 139 mal heruntergeladen - zuletzt: 17. Januar 2016, 15:52)

XtrendIM

Administration+Technik+Support

Beiträge: 3 696

Wohnort: Europa

  • Nachricht senden

2

Mittwoch, 25. Mai 2011, 17:56

Sieht ja fast so aus wie der MagicHD :-)
Wird wirklich eine Temperatur angezeigt, oder sind die Screenshots von einer DM-Hardware?

IM

XtrendFX

unregistriert

3

Mittwoch, 25. Mai 2011, 19:21

ich habs mal getestet, is gut und natürlich auch die DM abgestimmt.

XtrendIM

Administration+Technik+Support

Beiträge: 3 696

Wohnort: Europa

  • Nachricht senden

4

Montag, 20. Juni 2011, 20:19

Vali HD.flex in Version 1.1 im Download zu finden!

5

Dienstag, 21. Juni 2011, 08:42

Hallo,

ist diese Skin auch auf der ET5000 einsetzbar?

Grüße



Edit:

Erledigt, habe gerade gesehen, dass die Frage bereits im Downloadbereich beantwortet ist - Sorry! :whistling:
-----------------------

ET6000 (Open PLi-3.0-et6x00) - ET5000 (Open PLi 4) - VU+Solo2 (Open PLi 4)

XtrendFX

unregistriert

6

Dienstag, 21. Juni 2011, 10:18

sollte auch auf der et5000 funktionieren.

XtrendIM

Administration+Technik+Support

Beiträge: 3 696

Wohnort: Europa

  • Nachricht senden

7

Sonntag, 26. Juni 2011, 09:44

Hier ein paar Screenshots vom Vali.HD.flex2
»XtrendIM« hat folgende Dateien angehängt:
  • screenshot1.png (126,37 kB - 123 mal heruntergeladen - zuletzt: 25. Juni 2014, 20:43)
  • screenshot2.png (113,76 kB - 109 mal heruntergeladen - zuletzt: 25. Juni 2014, 20:43)
  • screenshot3.png (42,89 kB - 92 mal heruntergeladen - zuletzt: 25. Juni 2014, 20:43)
  • screenshot4.png (123,46 kB - 97 mal heruntergeladen - zuletzt: 25. Juni 2014, 20:44)
  • screenshot6.png (56,89 kB - 87 mal heruntergeladen - zuletzt: 25. Juni 2014, 20:44)

Optimum Power

unregistriert

8

Sonntag, 26. Juni 2011, 20:33

Zitat



sollte auch auf der et5000 funktionieren.


kann ich bestätigen funktioniert auch auf der ET5000



Nur wer die erste Version installiert hat sollte vorsichtig sein und nicht die neue Version einfach installieren. (vom Feed geht es eh nicht und wer die Version aus dem download benutzt hat Probleme !)

Dies Zoomt die Picons auf 200*200 auf und sieht nicht schön aus.

Anderen Skin wählen !

Tip: die alte Version entfernen

/usr/share/enigma*/Vali.HD.flex löschen

/usr/lib/enigma*/python/Components/Converter valioCOCA.pyo,valioRefString.pyo,valioTunerInfo.pyo löschen

/usr/lib/enigma*/python/Components/Renderer valioCAD.pyo,valioChannel.pyo,valioChSelTitle.pyo,valioNextEvent.pyo,valioOledInfo.pyo,valioPosition.pyo,valioSystem.pyo,valioTranslator.pyo,valioVolumeText.pyo löschen



Enigma neustarten und den Skin von Feed installieren.Dann sollte es keine Probleme mehr geben.

Getestet heute auf ET9000 und Et5000 .

Gruß O.P.

Xtrendlogiball

unregistriert

9

Dienstag, 26. Juli 2011, 21:40

Update Vali.HD.flex

HD-Skins Vali.HD.flex V. 3.0

Vor der Installierung der Version 3.0 deinstallieren Sie die vorhergehende Version…
»Xtrendlogiball« hat folgende Datei angehängt:
  • screenshot.png (155,83 kB - 108 mal heruntergeladen - zuletzt: 25. Juni 2014, 20:44)

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher