You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Saturday, February 22nd 2014, 9:26pm

ET9000 an Synolgy DS214 anmelden - Ich krieg es nicht hin

Hallo Zusammen,
ich krieg hier schier die Krise. Seit Stunden versuche ich meine ET9000 an meinem neuen Nas anzumelden. Leider bisher ohne Erfolg! Ich versuche es über die Freigabeverwaltung. Es handelt sich um eine Synolgy Disksation 214+.

Lokaler Freigabename: da steht bei mir jetzt tghNas, also der Name meines NAS-Servers im Netzwerk
Freigabetyp: CIFS Freigabe sollte eigentlich klar sein
Server IP: da steht die IP-Adresse des NAS
Server Freibabe: ET9000HD so heißt der Ordner, den ich auf der NAS unter Volume 1 angelegt habe
Benutzername: Username
Passwort: mein DS Kennwort

Ich bekomme mit dieser Konfig und tausend anderen Varianten, die ich gegoogelt habe, keinen Zugang

Vielleicht weiß ja doch noch jemand Rat?
__________________________________
Beste Grüße
tgh1711
Mut@nt HD2400 - 2x ET7000 HD - Synology DS 214+ - Denon AVR 4520 - Pioneer PDP 508 XD
-Sky komplett (V13)

2

Saturday, February 22nd 2014, 10:22pm

Hi,

warum ist CIFS klar? Hast Du etwas gegen NFS? Das NAS kann das doch, oder? Falls ja und Du es mit CIFS nicht hinbekommst, könntest Du das ja auch noch mal versuchen.

Grüße
Hounce

3

Saturday, February 22nd 2014, 10:27pm

Hast du keinen Benutzername vergeben?

4

Saturday, February 22nd 2014, 10:31pm

Hi,
auch das versuche ich gerade. NFS-Dienst auf der Nas ist aktiviert. Was gebe ich dann bei Serverfreigabe ein? Den Namen des Ordner auf dem die Filmen landen sollen?
__________________________________
Beste Grüße
tgh1711
Mut@nt HD2400 - 2x ET7000 HD - Synology DS 214+ - Denon AVR 4520 - Pioneer PDP 508 XD
-Sky komplett (V13)

5

Sunday, February 23rd 2014, 1:17pm

Hallo,
auf der DS in der Verwaltung der gemeinsamen Ordner bei dem für die Box angelegtem Ordner nicht vergessen, unter 'Berechtigungen' die IP der Box bei 'NFS-Berechtigungen' einzutragen.
Auf der Box bei der Freigabe muß bei Serverfreigabe im Pfad auch das 'volume' mit drin sein.
Z.B. ' volume1/deinangelegterordner '
Das waren meine Klippen bei der Anbindung an meine 213+.
Hoffe, es hilft.

Haudegen

Unregistered

6

Sunday, February 23rd 2014, 1:25pm

Freigaben auf dem Nas gemacht? Haken gesetzt für die Medien im Netzwerk. Wenn du das nicht machst klapptnichts. Egalob Cifs oder NFS.

Gruss Haudegen

7

Sunday, February 23rd 2014, 1:43pm

Soweit ich weiß, läuft @tgh1711's NAS mittlerweile. :)

Haudegen

Unregistered

8

Sunday, February 23rd 2014, 1:55pm

ok dann ist das ja erledigt :thumbsup:

Gruss Haudegen

9

Sunday, February 23rd 2014, 5:19pm

Sorry, dass ich mich nicht mehr gemeldet habe. Ja, es läuft jetzt. Fehlerursache kann ich nicht genau sagen. Heute morgen nochmal neuen Nutzer auf dam NAS angelegt mit kurzem Kennwort und dann ging es auf einmal. Danke trotzdem!! Danke auch an edcrane für den Überblick auf beide Foren.
__________________________________
Beste Grüße
tgh1711
Mut@nt HD2400 - 2x ET7000 HD - Synology DS 214+ - Denon AVR 4520 - Pioneer PDP 508 XD
-Sky komplett (V13)