You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

81

Sunday, June 21st 2015, 1:43pm

Hallo Pedro,

habe die ipk-Datei installiert, aber hat sich nichts verändert.
Bin anscheinend zu unwissend, um das irgendwie hinzubekommen.
Im Mediaportal erscheint nirgends RTL, RTLNOW, .......
Ich danke dir trotzdem, für dein Bemühen :-)
Gruß emi26 :)
ET 9200, OpenPLi 6.0 Release

This post has been edited 1 times, last edit by "emi26" (Jun 21st 2015, 7:04pm)


82

Sunday, June 21st 2015, 4:07pm

Die RTL Mediatheken gehen gerade nicht...

http://www.vuplus-support.org/wbb3/index…&pageNo=339#top


Schoe

Olli

83

Sunday, June 21st 2015, 5:57pm

danke für die Info
Gruß emi26 :)
ET 9200, OpenPLi 6.0 Release

84

Saturday, July 25th 2015, 11:14am

Hallo an Alle,

habe eben festgestellt, dass bei Kinox, keine Filme mehr angezeigt werden?

Automatische Udpdates MediaPortal Support v7.1.4 wird bei meiner Box ET9200 nicht durchgeführt?
Habe versucht per usb zu installieren, ohne Fehlermeldung, Box neu gestartet, wird aber immer noch die alte Version 7.1.3 angezeigt ???

Bin jetzt ratlos. Kann mir jemand helfen?
Gruß emi26 :)
ET 9200, OpenPLi 6.0 Release

85

Saturday, July 25th 2015, 1:52pm

mit ein wenig Geduld, Kinox funktioniert wieder.

Problem Update, nach wie vor
Gruß emi26 :)
ET 9200, OpenPLi 6.0 Release

86

Sunday, July 26th 2015, 10:50am

Problem Update, nach wie vor
Kann sein das Dein Flashspeicher zu voll ist.

87

Sunday, July 26th 2015, 2:38pm

Hallo master,

danke für die Antwort.
Wie überprüfe ich denn das bzw. was muss ich jetzt tun?
Habe ich vielleicht eine falsche Einstellung?

Danke für deine Mühe
Gruß emi26 :)
ET 9200, OpenPLi 6.0 Release

88

Sunday, July 26th 2015, 6:25pm

Da gibt`s auch ein Plugin für (Glass System Utilities). Eventuell kannst es aber auch irgendwo im Image sehn, oder mit einem telnet Befehl, den weiß ich aber auch nicht auf die schnelle.

89

Sunday, July 26th 2015, 6:37pm

Hast Du viele Plugins / Skins installiert?? Dann lösch mal nen Skin den nicht brauchst. Die Skins nehmen meist den meisten Speicher ein. Du brauchst glaube ich 12,5 MB freien Flash.
Hast vor dem manuellen installieren Mediaportal deinstalliert??

90

Sunday, July 26th 2015, 7:39pm

habe nach meiner Erstinstallation, das Media Portal und den Permanent Timeshift installiert und das automatische Update, hat eigentlich immer funktioniert.
Wie bzw. wo sehe ich, wie viel freier Speicher ich noch habe?
Nein, vorher deinstalliert habe ich nichts.
Gruß emi26 :)
ET 9200, OpenPLi 6.0 Release

91

Wednesday, July 29th 2015, 8:55pm

dank Mäx2.5, hat sich das Problem gelöst, trotzdem danke master
Gruß emi26 :)
ET 9200, OpenPLi 6.0 Release