Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Xtrend Support / GigaBlue Info. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 4. Juli 2016, 22:30

einige sky programme fehlen

Hallo habe ein et7000 mit Openpli (akuelle version von heute) seit heute fehlen bei mir viele sky Programme wie MGM alle cinema Nostalgie kinowelt Sport news etliches Kanal suchen hat nix gebracht. An der sat Anlage dürfte es nicht liegen da mein sky receiver alle Kanäle findet
Hat jemand ein Rat für mich?
Im voraus schon mal vielen dank☺

2

Dienstag, 5. Juli 2016, 00:12

hast du mal eine fertige Senderliste zB von Speacker versucht oder eine vom Feed runter geladen und getestet ob es da geht .

3

Mittwoch, 6. Juli 2016, 16:02

Geht immer noch nicht

Habe nun auch mal auf OpenATV gewechselt und kpl Suchlauf gemacht, in der Favoritenliste sind alle Sky Programme drin, wird auch der Titel des laufenden Programms unten angezeigt nur kommt kein Bild außer bei :
RTL Crime HD
AXN HD
Fox HD
TNT Comedy HD
Universal HD
PRO7 Fun
E Entertaimm
Eurosport 2HD
SPORT1 US HD + 1Sport1 US HD1
Alle Sky Sport HD
Sport Austria HD
Fan Zone

Alle Bundesliga HD
Alle Eurosport360#
Sky 3D
BM Nights HD
Sky Select
Sky Info

Tunerkonfig ist:
Konfiguration: Einfach
Mode: Einzel
Satelellit: 19,2E Astra 1KR/1L/1M/1N
DiSEqC senden ja

Softcam1 CCcam 2.3.0
Softcam2 keine

Wenn ich unter Anbieter gehe und dort unter Sky dann werden nur die Programme aufgelistet die ich auch sehen kann also die oben genannten alle anderen sind nich aufgelistet nur in der Favoritenliste
Wäre super wenn mir einer helfen :) könnte bin da echt überfordert ?( ?(

4

Mittwoch, 6. Juli 2016, 18:04

was mir auf gefallen ist

es fehlen alle Sender von "fec 9/10"

5

Donnerstag, 7. Juli 2016, 09:47

hast beim sendersuchlaf auch auf DVBS2 gestellt? Diseq senden kannst auf Nein stellen,

6

Donnerstag, 7. Juli 2016, 12:27

ja um gestellt Diseq mit ja und nein probiert

7

Donnerstag, 7. Juli 2016, 12:29

kannst den receiver mal an einem anderen anschluss testen? da dann nochmal einen sendersuchlauf machen,

8

Donnerstag, 7. Juli 2016, 12:36

Ja das wäre möglich, habe mir noch den 7500 gekauft gleiches Problem

9

Donnerstag, 7. Juli 2016, 12:37

wird auch der Titel des laufenden Programms unten angezeigt nur kommt kein Bild außer bei :

Kein Bild oder kein Signal?
Kartenproblem? ach ne, hast ja scheinbar keine....
*** ET6000 defekt ..... Dank der tollen Garantie in nur 11 Wochen repariert ;( ***

10

Donnerstag, 7. Juli 2016, 12:40

Das meine Karte dem Pairing zum Opfer fiehl kann ja eigentlich nicht sein, oder? Da ja auf 2 Receiver und dem CI Modul alles funktuíoniert und auch ein Teil der Sender ja auf den Ets läuft.
Danke Dir dass Du Dir Zeit für mein Problem nimmst echt super von Dir da ich da absolut nicht weiter weis

11

Donnerstag, 7. Juli 2016, 12:45

wird auch der Titel des laufenden Programms unten angezeigt nur kommt kein Bild außer bei :





Kein Bild oder kein Signal?
Kartenproblem? ach ne, hast ja scheinbar keine....

Hoffe mal nicht dass es ein Kartenproblem ist

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Bazzi68« (7. Juli 2016, 15:31) aus folgendem Grund: falsch verstanden


12

Donnerstag, 7. Juli 2016, 16:13

Mal ein paar Bilder von meinem Problem

Er findet einfach kein Signal obwohl alle anderen Sky Receiver / CI Modul alle Kanäle kommen, auch an verschiedenen Anschlüssen getestet gleiches Problem
»Bazzi68« hat folgende Dateien angehängt:
  • CAM01453.jpg (1,05 MB - 29 mal heruntergeladen - zuletzt: 23. Oktober 2016, 01:35)
  • CAM01454.jpg (1,22 MB - 22 mal heruntergeladen - zuletzt: 23. Oktober 2016, 01:36)
  • CAM01456.jpg (1,08 MB - 20 mal heruntergeladen - zuletzt: 23. Oktober 2016, 01:36)

13

Donnerstag, 7. Juli 2016, 18:56

Hört sich nach dem gleichen Problem an, welches auch schon jemand im OpenATV-Forum gepostet hat... scheint wohl ein Problem mit neuen Treibern seit ca. 01.07.2016 zu sein.

Dem Betroffenen hat laut seiner Rückmeldung dies hier geholfen. Ein Versuch kann ja nicht schaden...

14

Donnerstag, 7. Juli 2016, 23:45

Werde ich morgen versuchen

und mich dann wieder melden, danke Dir für den Tipp aber schon mal, bin für jeden Tipp Rat dankbar :) :) Jetzt ist erst mal Frust bewältigen nach dem aus bei der EM ;(

15

Freitag, 8. Juli 2016, 09:06

Jippie vielen vielen Dank

:thumbsup: :thumbsup: :thumbsup:
Super es geht wieder alles der Tipp mit den Treiber tauschen hat geholfen
Frage noch welchen Softcam soll ich am besten nehmen um ein Pairing zuvermeiden

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Bazzi68« (8. Juli 2016, 11:51)


16

Freitag, 8. Juli 2016, 13:04

Freut mich, dass der Tip geholfen hat :thumbsup:

Ich wollte selber mal meine beiden 7500er auf den neuesten Stand bringen, schaue aber meistens vorher nach ob's irgendwelche aktuellen Probleme gibt.
Dabei bin ich hier und "drüben" über diese Threads gestolpert. :D

Allerdings hätte ich dieses Problem wahrscheinlich gar nicht bemerkt, da bei mir seit Ende Mai Sky-freie Zone ist.
Die haben mir letztes Jahr ungefragt ihren Schrott-Receiver zugeschickt und kurz darauf war's dunkel an meinen ETs... Karte gepairt, direkt gekündigt !
Kündigungsfrist für 2015 war natürlich 'zufällig' gerade überschritten... so macht man sich Freunde :thumbdown:

Deswegen habe ich mich aber dann nur noch am Rande mit dem Verhindern des Pairings beschäftigt.
Es geht wohl nur mit Oscam und dem Blocken gewisser emm, tiefer bin ich nicht mehr in die Materie eingetaucht, war ja eh zu spät.
Bei diesem Thema bin ich also keine große Hilfe ;(

17

Freitag, 8. Juli 2016, 14:18

Nochmals Danke für den guten Tipp :thumbsup: , ja das mit Sky ist schon m..., :cursing: bin selber seit 15 Jahren bei Sky weil halt keiner sonst BL anbietet
Das mit dem Emms da muss ich mich mal schlau machen

18

Samstag, 9. Juli 2016, 19:49

Hi,

Zitat

Das mit dem Emms da muss ich mich mal schlau machen
Also ob du da noch Glück haben wirst und wenn wie lange...
Sieht nicht gut aus darum genau häufen sich ja in letzter Zeit die Threads wos darum geht per CI+ Modul auf unseren Boxen zu entschlüsseln.
Hab hier selbst emms geblockt ca. ein Jahr lang, aber nun haben die das Pairing ja verschärft und bei vielen mit V14 Karte wo zuvor noch blocken half
is es seitdem finster und wird wohl so auch nicht mehr hell werden.

Is auch die Frage wie du bisher entschlüsselt hast denn wennst nicht per oscam und blocken sondern z.b: per cccam
oder gar in der Sky Hardware (Receiver oder CI+ Modul) entschlüsselt hast kanns durchaus sein das die Karte schon gepairt ist.

Grüsse
Biki3
ET9000, Mutant HD 2400, VU Ultimo 4k + PLI, und OpenATV

19

Sonntag, 10. Juli 2016, 13:33


Zitat

Das mit dem Emms da muss ich mich mal schlau machen
Also ob du da noch Glück haben wirst und wenn wie lange...
Sieht nicht gut aus darum genau häufen sich ja in letzter Zeit die Threads wos darum geht per CI+ Modul auf unseren Boxen zu entschlüsseln.
Hab hier selbst emms geblockt ca. ein Jahr lang, aber nun haben die das Pairing ja verschärft und bei vielen mit V14 Karte wo zuvor noch blocken half
is es seitdem finster und wird wohl so auch nicht mehr hell werden.

Anscheinend sind die CS-Anbieter schlauer, bei denen wird anscheinend nie was dunkel. Im Freesoft-Board bieten nach wie vor die selben Leute CS an :whistling:

Würde mich ehrlich mal interessieren wie die das machen ?(
Denn wenn man Sky über einen E2 Receiver schauen möchte bleibt einem schon fast nix anderes mehr übrig als das man sein eigenes Sky Abo kündigt und zu einem CS-Anbieter wechselt...

20

Sonntag, 10. Juli 2016, 13:51

Die werden Dir das aber nicht verraten, da damit sehr viel Kohle gemacht wird.