You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

41

Sunday, July 9th 2017, 1:38pm

Ist es wirklich nur noch mit einem Modul lauffähig? Was mich wundert ist, dass es erst seit Freitag der Fall war.

Welches Modul hast Du Dir denn zugelegt? Ich habe ja immernoch die alte V13 Karte (Premiere).

42

Sunday, July 9th 2017, 8:30pm

Alphacrypt

Hallo,

ich habe mir das "Alphacrypt Light CI Modul - Version R2.2 - One4All" gekauft und damit funzt es wieder. Werde mir später auch noch einen sog. Programmer zulegen, damit im Falle eines Falles........

Und eine Frage an die Profis: Gibt es mit den Gigablue, VU+ und wie die anderen Boxen alle heißen eigentlich diesbezüglich die gleichen Probleme, oder gibt es für diese Boxen andere Softcam's?

Gruß
hdm

43

Sunday, July 9th 2017, 8:41pm

du meinst ob gepairte karten darin ohne modul laufen? nein geht damit auch nicht, ;)

44

Wednesday, July 12th 2017, 1:27pm

Ich habe mir nun so ein Modul bestellt. Danke hdm für den Tipp. Es soll schon vorkonfiguriert sein. Mal schaun, ob ich es damit wieder hell bekomme. Muss man da noch etwas einstellen, falls es mit der Vorkonfiguration noch nicht klappt?

Wenn das auch nichts bringt, dann muss ich mich wohl von dem X-Trend verabschieden oder ihn parallel zu einem miesen SKY Receiver laufen lassen. Ich würde es nicht freiwillig machen wollen :-(

Posts: 655

Location: here and there

  • Send private message

45

Wednesday, July 12th 2017, 7:07pm

Quoted

Es soll schon vorkonfiguriert sein.
Ja also wenn da out of the box schon die one4all soft drauf ist und das Modul schon konfiguriert ist...
Ansonsten kanns nur noch passieren das du das Modul in den Settings ein bisschen konfigurieren musst
falls das Modul noch nicht konfiguriert ist (Google sollte da eh weiter helfen).
In jedem Fall aber muss die one4all soft in der passenden Version (2.4) drauf sein.

Hier wars jedoch so das ich das Alphacrypt 2.20 und den HMP Progarmmmer bestellt habe (is aber schon ne Weile her)
und man musste da erst die one4all Soft draufspielen, danach das Modul noch ein bisschen konfigurieren und das wars (is auch kein Hexenwerk).


Grüsse
Biki3
ET9000, Mutant HD 2400, VU Ultimo 4k + PLI, und OpenATV

This post has been edited 1 times, last edit by "Biki3" (Jul 12th 2017, 7:12pm)


46

Saturday, July 15th 2017, 12:09pm

Heute angekommen. Die Alphacrypt eingeschoben, V13 eingeschoben. Receiver neu gestartet. Aber es kommt immer die Meldung: Alphacrypt: Wrong smartcard insered.

Also was ist zu tun?

Oder habe ich etwas falsches gekauft?
Diese hier ist es: http://www.ebay.de/itm/Alphacrypt-Light-…872.m2749.l2649

47

Saturday, July 15th 2017, 12:22pm

Karte falschrum eingesteckt ?

48

Saturday, July 15th 2017, 12:31pm

Jetzt nochmal etwas rumprobiert. Karte wohl jetzt erkannt.

Jetzt kommt die Meldung: Smartcard is paired with another device id. Please check pairing input data.

Ich habe die Karte aber definitiv nie in einem anderen Receiver als den X-Trend und noch nie in einem Sky Receiver laufen gehabt... gepaired haben kann sich die Karte daher ja nur mit meinem X-Trend 9200 (oscam). Komisch... Muss ich noch was einstellen?

49

Saturday, July 15th 2017, 12:58pm

Hattes wohl die EEM in Oscam nicht geblockt.
Vielen Dank. :thumbsup:

MfG
ruebezahl71

50

Saturday, July 15th 2017, 2:49pm

ruebezahl71: Das heißt jetzt als Konsequenz hierfür?

Kann ich die X-Trend jetzt nicht mehr verwenden? Bekomme ich die nicht mehr hell die Karte?

Aber selbst wenn ich jetzt den alten SKY Receiver aus dem Keller hole, dann dürfte die Karte dadrin ja eigentlich auch nicht laufen, da sie mit dem ET9200 gepaired ist, in dem SKY nicht hell wird.... scheiss Situation.

Was kann ich jetzt noch tun?

51

Saturday, July 15th 2017, 3:40pm

schau mal im menü vom alphacrypt, da sollte dass eingestellt sein: Pairing Modus auf SKY_GER-DEFAULT
desweiteren emm blocken auf NO stellen, dann mal receiver neu starten,

52

Sunday, July 16th 2017, 12:20pm

Super Danke für den Tipp! Nach der Einstellung des Pairing auf SKY wurden die Sender sofort hell.

Muss ich jetzt das emm blocken unbedingt noch auf NO stellen? Ich habe da nichts geändert und es ist alles hell.

Danke für die Hilfe! Mal sehen wie lange es nun anhält.

53

Sunday, July 16th 2017, 12:25pm

wenn du die emm blockst bekommt deine karte keine verlängerung und wird damit auch dunkel,

54

Sunday, July 16th 2017, 5:01pm

Aus dem Nachtfalke Forum habe ich folgenden Tipp:

"Solange alles hell ist, würde ich daher folgende Einstellungen vornehmen:
Block EMM-Unique: Yes
Block EMM-Shared: Yes
Block EMM-Global: Yes

Wenn Sky dunkel ist/wird:
Auf einen abonnierten Sky Sender stellen (z.B. Sky Krimi)
Block-EMM-Unique: no
maximal ca. 60 min warten

Sobald dann alle Sky Kanäle wieder entschlüsselt werden => Block-EMM-Unique: yes".






Könnt Ihr diese Einstellungen so bestätigen?

55

Sunday, July 16th 2017, 5:06pm

dass blocken bringt bei einer gepairten karte eigentlich nichts, hat auch den nachteil dass die karte auf einmal dunkel wird,

56

Sunday, July 16th 2017, 5:24pm

Also lasse ich es jetzt so, wie aus dem Nachtfalke Forum beschrieben, und hoffe, dass der helle Zustand nun möglichst lange anhält.
Vielen Dank für die Unterstützung!

57

Friday, April 19th 2019, 10:47am

Neue Fehlermeldung.

Fehlerhafte Entschlüsselung. Bitte prüfen Sie die Pairing-Eingabedaten.


Ich bin vorgegangen wie immer, wenn die Sender schwarz werden. Grundeinstellung unverändert.

Hat jemand eine Idee was passiert ist und was zu tun wäre
Vielen Dank vorab und einen schönen Feiertag.

58

Friday, April 19th 2019, 12:30pm

Sie haben die Verschlüsselung hochgesetzt von 48 auf 64 Bit. So wie’s aussieht ist ACL und Unicam Geschichte. Keine Ahnung, ob es mit einem originalen Sky Modul noch gehen könnte.

Gruß

59

Friday, April 19th 2019, 12:35pm

mit dem Schkeimodul kanns aber passieren, das böse Emms auf die Karte kommen, besser wäre da schon ein vernünftiges angepasstes oscam.

60

Friday, April 19th 2019, 2:15pm

Gibt es solch ein Oscam vorbereitet für die Nutzung meiner Karte? Bin da etwas raus aus der Materie.