You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Sunday, November 6th 2016, 11:47pm

Openmultiboot lässt sich nicht aufspielen

Hallo, ich wollte nach längerer Zeit mal das Plugin Openmultiboot ausprobieren, Plugin vom Feed geladen und geöffnet. USB stick ( verschiedene ausprobiert) eingesteckt, Frage kommt wohin das OM installiert werden soll und dann wird der jeweilige Stick angezeigt.

Stick bestätigt dann kommt immer die Meldung das es nicht unterstützt wird und fragt ob der Stick formatiert werden soll , mit ja bestätigt dann kommt die Meldung : Bitte Warten - Formatierung läuft.

Und das wars dann rödelt er und lässt sich nicht mehr mit der Fernbedienung ansprechen muss dann mit Telnet rebooten um da wieder rauszukommen.

Wer weiss Rat und hilft mir Ahnungslosen


Gruß Hirnhaut

2

Monday, November 14th 2016, 9:23am

Bei mir hat es auch nicht auf Anhieb geklappt, d.h. ich mußte mehrere USB Sticks probieren.
Das Formatieren kann je nach Stickgröße eine ganze Weile dauern, vielleicht 30 min oder mehr - also etwas Geduld.

3

Monday, November 14th 2016, 1:08pm

Danke probiere ich dann nochmal aus.


So habe es heute Abend nochmal probiert, OMB gestartet Stick erkannt, Start der Formatierung, Meldung dateisystem wird nicht unterstützt - soll formatiert werden , mit ja bestätigt und nach ca. 4 Stunden per Telnet einen reboot gemacht weil die Box mit Fernbedienung nicht anzusprechen war.

This post has been edited 1 times, last edit by "Hirnhaut" (Nov 14th 2016, 10:57pm) with the following reason: neue Erkentnisse


Similar threads