You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

41

Sunday, February 25th 2018, 4:32pm

Das wäre eigentlich nur als Walkaround gedacht, falls ich das mit Oscam und Alternativen nicht hin bekomme.
Die letzten 2 Tage lief zumindest keine Cam und da habe ich einige probiert.
Ich danke jedoch, dass es an der Umstellung von Monatsabo auf Jahresverlängerung lag.
Heute läuft es bis jetzt wieder ohne Probleme.

42

Sunday, February 25th 2018, 5:00pm

Quoted

Das wäre eigentlich nur als Walkaround gedacht, falls ich das mit Oscam und Alternativen nicht hin bekomme.
Die letzten 2 Tage lief zumindest keine Cam und da habe ich einige probiert.
Ich danke jedoch, dass es an der Umstellung von Monatsabo auf Jahresverlängerung lag.
Heute läuft es bis jetzt wieder ohne Probleme.
Es lag an Monatsabo. Hatte es eine Zeit auch, aber dann gekündigt, weil wir bei dir das Bild jeden Monat dunkel blieb. HD Plus zertifiziert dann jeden Monat deinen Receiver, so die offizielle Aussage. Da kommt der Xtrend nicht mit da er nicht offiziell angeboten wird von HD Plus. Mit Jahresabo ist das Thema erledigt, und läuft super.

mfg

c-a-r-l-o-s

Unregistered

43

Sunday, February 25th 2018, 5:09pm

Bei mir mit Monatsabo sind es exakt 50 Tage bis es dunkel wird.

44

Sunday, February 25th 2018, 5:11pm

wenn die karte emm´s bekommt gibts die probleme nicht, egal ob monatsabo oder jahresabo, hatte noch nie solche probleme mit der karte,

45

Sunday, February 25th 2018, 6:08pm

"HD Plus zertifiziert dann jeden Monat deinen Receiver, so die offizielle Aussage. Da kommt der Xtrend nicht mit da er nicht offiziell angeboten wird von HD Plus."
Der ist gut. Da kommt ein Mitarbeiter von HD+ vorbei und guckt sich den Receiver an ^^
Denn einen zertifizierten Sender der irgendwas über Funk oder Lan senden könnte,hat die Box ja nicht.
Liegt eher daran, das die Emms nicht bei der Karte ankommen, aber lieber benutzt man ein altes Cam, was schon älter ist wie die Karte ;)
Komischerweise jedes Jahr ein neues Mobiletelefon da geht die Umstellung, aber beim Cam geht es nicht oder macht da zu viel Arbeit. :whistling:

c-a-r-l-o-s

Unregistered

46

Sunday, February 25th 2018, 6:15pm

Nokia 6300i....

47

Sunday, February 25th 2018, 6:15pm

genau playboy, mit passendem cam läuft die karte auch problemlos, :thumbup:

48

Sunday, February 25th 2018, 6:22pm

Ich denke ich werde mir das Thema OScam mal genauer anschauen und umsteigen.

49

Sunday, February 25th 2018, 6:27pm

im prinziep brauchst nur die passende config für hd+ in der oscam.server eintragen,

50

Sunday, February 25th 2018, 6:32pm

Ja die Config fehlt mir leider. Gibt es denn schon passende Configs für den ET9200?

51

Sunday, February 25th 2018, 7:06pm

Guten Abend. Möchte mich mit der Frage einklinken, ob jemand auch das Verhalten kennt, dass die HD+ Sender einfrieren und dann immer nur ein Restart des Softcam hilft. Das Ganze passiert in völlig unterschiedlichen Abständen.
Von wenigen Sekunden bis Stunden.
Installiert ist CCcam. Die ältere Version davon oder Scam laufen bei mir gar nicht.
Über Ideen bin ich sehr dankbar.

Gesendet von meinem SM-G935F mit Tapatalk

52

Sunday, February 25th 2018, 7:09pm

@FlorianA configs findest über google, wenn nicht kann ich sie dir auch per pn schicken,

@ciccio99 auch bei dir, vergiss cccam, du kannst entweder scam oder eben auch oscam nehmen,

53

Sunday, February 25th 2018, 7:10pm

Welches Image hast du drauf Ciccio?

54

Sunday, February 25th 2018, 7:28pm

Openpli 4

Gesendet von meinem SM-G935F mit Tapatalk

55

Sunday, February 25th 2018, 7:34pm

Hatte letztes Jahr nach einem Update von PLI 4 das selbe Problem mit OSCAM. Dachte bis heute es hat an der Cam gelegen. Seit ich ein Update auf PLI 6 gemacht habe ist das Problem weg.

56

Sunday, February 25th 2018, 7:40pm

Ein Image hat nichts, aber auch gar nichts mit den Cams zu tun. OS sauber konfiguriert mit schickem WEB-IF und man kann schön die Updates an den Karten verfolgen und evtl. korrigieren.

57

Sunday, February 25th 2018, 7:51pm

@baunti: Wäre super, wenn du mir eine Config schicken könntest.

58

Sunday, February 25th 2018, 7:53pm

@FlorianA

schicke ich dir dann nachher noch, ;)

59

Sunday, February 25th 2018, 8:20pm

Jetzt habe ich mal wegen dem Ablaufdatum der Karte Scam 3.59 + Plugin zum Ablaufdatum auslesen installiert.
Ist es normal, dass auf der Karte mehrere Ablaufdaten gespeichert sind?

20.01.2010
13.04.2013
16.04.2018 >> das könnte mein abgelaufenes Monatsabo sein
30.03.2019 >> das müsste dann die jährliche Verlängerung sein

60

Sunday, February 25th 2018, 8:35pm

ja dass ist normal dass da mehrere datum angezeigt werden,

1 user apart from you is browsing this thread:

1 guests