You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Saturday, October 20th 2018, 7:09pm

Xtrend 9200 Sender suche wir nicht richtig ausgeführt

Hallo Kann mir jemand helfen ?
ich besitze aus der Xtrendpalette den 10 000, den 9500 und neulich jetzt auch den 9200er ,ist jetzt neu dazugekommen .
Mein problem ist wie folgt .
ich habe den 9200 mit der open Atv gefläscht alles soweit gut. Das zuordnen der Satelliten habe ich auf automatisch gestellt und der Tuner A fand ganz schnell Astra 19.2 .
jetzt kommts wenn ich auf Automatsch Sendersuchlauf gehe findet der Tuner grade mal knapp 742 sender auf Astra 19.2 .
Mein 9500er Findet mit der selben Einstellung über 1200 .
somit fehlen mit die HD+ und die Sky sender komplett.
Habe versucht die sender Manuel hinzugeben also Frc. und ko . leider wir hier auch nichts gefunden.
Kann es sein das der Tuner nicht richtig Läuft? kann mit jemand dazu was sagen ?
mir gehen die Ideen aus ?( ?(

2

Sunday, October 21st 2018, 8:59am

Mach doch mal die Senderliste(n) der et9500 mit dreamset, oder dreamboxedit auf die et9200.

3

Wednesday, October 24th 2018, 11:43am

Versuche mal die Tuner manuell zu konfigurieren, und dann ein Sendersuchlauf starten. Oder einfach wie beschrieben die Sendeliste vom 9500 rüber kopieren, aber auch da sollten die Tunner schon richtig fkt.

Anderes Image probieren, mit ATV hatte ich bisher nur Probleme und habe es immer ganz schnell wieder runtergeschmissen und das bei verschiedenen Receivern.
Vielen Dank. :thumbsup:

MfG
ruebezahl71