Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Xtrend Support / GigaBlue Info. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 26. Mai 2019, 13:57

Xtrend 9200 Booting - Zugriff über FTP/TELNET?

Hallo liebe Xtrend-ler,

ich habe ein openATV 6.1 auf der Box und habe evtl. nach der Konfiguration der OSCAM / evtl. beim installieren/deinstallieren der OSCAM nach dem Neustart nur BOOTING im Display. Ich möchte ungerne neu aufsetzen und bin kein Macher - kann mich aber erinnern, dass ich ein ähnliches Problem schon mal hatte und per Zugriff über FTP einfach die fehlerhaften Plugins entfernen konnte und die Box danach normal gebootet hatte. VOR 20 Jahren ^^.. Mein FileZilla hat nun keinen Zugriff. Wie kann ich die Verbindung über FTP aufbauen. Ist die IP-Adresse eine andere in dem BOOTING-Modus. Danke Euch sehr im Voraus + tut mir leid, dass ich keine Lösung direkt über die Suchen-Funktion selbst finde. Habs echt versucht. :love: LG Lada

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »lada« (26. Mai 2019, 14:31)


2

Sonntag, 26. Mai 2019, 16:00

Wenn die Box schon soweit gebootet hat das der Samba läuft ist die IP im Router zu erkennen.

Ständige Anzeige von "Booting" deutet aber auf ein defektes Sec Board hin.
Dann hilft nur ein aktuelles Image um die Box ins leben zurück zu holen.

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher