You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Sunday, May 26th 2019, 1:57pm

Xtrend 9200 Booting - Zugriff über FTP/TELNET?

Hallo liebe Xtrend-ler,

ich habe ein openATV 6.1 auf der Box und habe evtl. nach der Konfiguration der OSCAM / evtl. beim installieren/deinstallieren der OSCAM nach dem Neustart nur BOOTING im Display. Ich möchte ungerne neu aufsetzen und bin kein Macher - kann mich aber erinnern, dass ich ein ähnliches Problem schon mal hatte und per Zugriff über FTP einfach die fehlerhaften Plugins entfernen konnte und die Box danach normal gebootet hatte. VOR 20 Jahren ^^.. Mein FileZilla hat nun keinen Zugriff. Wie kann ich die Verbindung über FTP aufbauen. Ist die IP-Adresse eine andere in dem BOOTING-Modus. Danke Euch sehr im Voraus + tut mir leid, dass ich keine Lösung direkt über die Suchen-Funktion selbst finde. Habs echt versucht. :love: LG Lada

This post has been edited 1 times, last edit by "lada" (May 26th 2019, 2:31pm)


2

Sunday, May 26th 2019, 4:00pm

Wenn die Box schon soweit gebootet hat das der Samba läuft ist die IP im Router zu erkennen.

Ständige Anzeige von "Booting" deutet aber auf ein defektes Sec Board hin.
Dann hilft nur ein aktuelles Image um die Box ins leben zurück zu holen.

2 users apart from you are browsing this thread:

2 guests