You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Friday, January 6th 2012, 12:36pm

Et9200 & Hd+

Hallo Leute,

Nach meinem Umstieg vom Humax Icord HD af den ET9200 würde mich interessieren
Ob ich auch hier die HD+ Sender ansehen kann. Ich hatte dafür die entsprechende (weiße) Karte
Im Humax laufen und habe das Abo erst vor Kurzem erneuert.

Vielen Dank im Voraus
Gruß Jens

2

Friday, January 6th 2012, 12:45pm

Hallo,

selbstverständlich... Von dem OpenPLi-Feed die richtige Softcam wählen z.B. scam, CCcam.
Moderator im Boardrebellen-Forum

3

Friday, January 6th 2012, 12:53pm

Vielen Dank für die Info.

Da ich leider noch nicht so in dem Thema drinnen bin, könntest Du mir
Evtl. Kurz verlinken wo ich da genau hin muß.

Sorry, ich bin da noch etwas unbeholfen ;o)

Vielen Dank im Voraus.
Gruß Jensner

4

Friday, January 6th 2012, 1:01pm

Hallo Jensner,

Für den Fall, dass Du kein OpenPli hast findest Du den Link zum aktuellen OpenPli-Image ober in der Leistedieses Forums. Das Softcam kannst Du direkt in der Box aktualisieren (Internet Verbindung vorausgesetzt).

Mit der FB Menue => Erweiterungen => <Grüne Taste> => CAMS => SCAM oder CCCAM auswählen

Karte in einen Kartenschacht mit Chip nach unten einstecken und Box neu starten.

Gruß

Klaus
A common mistake people make when trying to design something completely foolproof was to underestimate the ingenuity of complete fools.

From Mostly Harmless by Douglas Adams

5

Friday, January 6th 2012, 1:09pm

Super, vielen Dank.
Das PLI-Image habe ich seit heute drauf.
Dank Deiner Anleitung habe ich das Plugin gleich gefunden.

Vielen Dank und sorry für meine Unwissenheit.
Ich werde noch einige Zeit brauchen um bei dem Thema richtig durchzusteigen.

Gruß Jensner

6

Friday, January 6th 2012, 1:38pm

Nicht zu vergessen, die Gängelei wie bei einem HD+-Receiver gibts ja mit der ET nicht :D
Moderator im Boardrebellen-Forum

7

Friday, January 6th 2012, 1:58pm

Ich habe das Plugin cccam heruntergeladen und kann es auch über die Einstellungen
Aktivieren. Die Karte (HD02) ist, laut Deiner Info mit dem Chip nach unten im oberen Schacht eingesteckt.
Ich bekomme zwar die EPG-Daten angezeigt, jedoch kein Bild/Ton
Den Receiver habe ich bereits komplett neu gestartet.

Muss ich noch irgendetwas machen bzw. Kann ich irgendwo nachprüfen wo der Fehler ist?

Vielen Dank schon mal.
Gruß Jensner

8

Friday, January 6th 2012, 2:04pm

Als erstes überprüfen, ob Du das richtige CCCAm hast (Version 2.3). Danach kannst Du über die blaue Taste ein Untermenue aufrufen und solltest da ein CCCAM-Info (oder so ähnlich) finden, da müsstest Du zumindest sehen können ob Deine Karte erkannt wird.

Als erstes würde ich aber die Karte mal umdrehen (Chip nach oben) Möglicherweise habe ich mi da geirrt. Ich sitze gerade nicht vor meiner Box.

Gruß

Klaus
A common mistake people make when trying to design something completely foolproof was to underestimate the ingenuity of complete fools.

From Mostly Harmless by Douglas Adams

9

Friday, January 6th 2012, 2:10pm

Mann bin ich doof...
Hab den Fehler schon gefunden.
Ich hatte die Karte nicht weit genug in den Slot geschoben.
Da war ein derart starker Widerstand dass ich mich zuerst nicht getraut hatte die Karte noch weiter
Hinein zu schieben. (hatte mich schon gewundert dass ich die Klappe offen stehen hätte lassen müssen)

Was soll ich sagen, Karte komplett in den Slot geschoben, Neustart und schon klappts ;o)

Viele Dank für den Moment.
Gruß Jensner

PS: toller und wahnsinnig schneller Support in diesem Forum.

10

Friday, January 6th 2012, 2:52pm

Na dann viel Spass! :)
A common mistake people make when trying to design something completely foolproof was to underestimate the ingenuity of complete fools.

From Mostly Harmless by Douglas Adams

11

Friday, January 6th 2012, 5:20pm

Dreambox-Edit Port unter OpenPLI

Hallo nochmal,

Nachdem ich meine ET9200 nun soweit am Laufen habe und auch HD+ funktioniert,
Fehlt im Grunde nur noch eine ordentiche Programmsortierung.

Nachdem ich gutes von Dreambox-Edit gehört habe, wollte ich diesen Editor mal
Testen und habe gleich schon das erste Problem.
Über welchen Port kann dieses Tool mit meiner Box kommunizieren.
Der vorgeschlagene Port 80 scheint ja aktuell nicht aktiv zu sein.

Vielen Dank im Voraus.
Gruß Jensner

12

Friday, January 6th 2012, 5:30pm

hallo,

doch, port 80 ist aktuell. stimmt die ip adresse in dreamboxedit mit deiner aus der box überein?
das openwebif solltest du auch mal installieren, ansonsten bekommst du beim einspielen der settings eine fehlermeldung.

Xtrendlogiball

Unregistered

13

Friday, January 6th 2012, 6:03pm

Hallo Jensner

Mit diesen angehängten Einstellungen sollte es auch bei Ihnen funktionieren.
Xtrendlogiball has attached the following file:
  • dream.PNG (50.6 kB - 255 times downloaded - latest: Jan 8th 2017, 7:15pm)

14

Friday, January 6th 2012, 6:51pm

So, nach der Installation von openwebif und zuweisung eines etwas krummen Ports 8088 hats
Dann über diesen Port geklappt.
Ich hab die Favouritenliste aktualisiert.
Macht wirklich viel Spaß das Gerätchen...

Vielen Dank
gruß Jensner

Xtrendlogiball

Unregistered

15

Friday, January 6th 2012, 7:09pm

Sie können den Port im Openwebif auch auf 80 ändern,wenn Sie kein webif-old installiert haben.
Dann passt es mit dem Inet-Browser auch besser,dann brauchen Sie keinen Port anhängen.
Xtrendlogiball has attached the following file:
  • screenshot.png (23.9 kB - 180 times downloaded - latest: Sep 27th 2015, 7:58pm)

16

Saturday, January 7th 2012, 10:32am

Hallo,benötige ich zum gleichzeitigen ansehen und aufnehmen von HD+Sendern auch 2 HD02-Karten?

17

Saturday, January 7th 2012, 10:35am

Nein

18

Saturday, January 7th 2012, 11:01am

Danke

19

Sunday, January 8th 2012, 12:00am

Hallo, ich möchte meine Box nun auch mit einer HD+ Karte aufwerten. Spielt es eine Rolle ob Weiß oder Schwarz? Ich habe eine CT 9100, ist hoffendlich kein Problem?
Gruß hubertus

XtrendIM

Administration+Technik+Support

Posts: 3,696

Location: Europa

  • Send private message

20

Sunday, January 8th 2012, 12:08am

Hallo,

spielt keine Rolle welche Farbe der Karte...