You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

21

Sunday, January 8th 2012, 9:36am

Hallo und vielen Dank, gibt es irgendwelche Probleme die durch die Karte verursacht werden. Ich denke da an längere Umschaltzeiten, Verlängerung des Booten. Wenn ich eine HD+ Karte verwende, werde ich wahrscheinlich auch einen neuen Sendersuchlauf machen müssen.
Gruß hubertus

22

Sunday, January 8th 2012, 10:14am

Moin hubertus,
ich habe auch seit kurzem eine HD+ Karte im Einsatz. Das Hochfahren hat sich nicht verändert. Das Umschalten zwischen den verschlüsselten Sendern dauert aber einen kleinen Augenblick länger, als bei den unverschlüsselten. Die HD+ Sender mußt du dir natürlich raussuchen, manuell oder Suchlauf machen.

23

Tuesday, January 10th 2012, 10:37pm

Hallo, ich habe nun eine Karte bestellt. Ich finde hier öfter den Hinweis, richtiges Softcam auswählen, welches ist für mich das Richtige? Ich habe das Neuste Openpli installiert. Gibt es bei den Softcams Unterschiede die man beachten muss?
Gruß hubertus

24

Wednesday, January 11th 2012, 7:37am

Moin hubertus,
ich hatte erst das ccc@m Softcam auf der Box, damit konnte ich mir allerdings nicht die "Restlaufzeit" der Karte anzeigen lassen. Mit older sc@m (sc@m 3.59) und dem socketmmi Plugin funktioniert das jetzt. Würde dir also sc@m empfehlen.

25

Wednesday, January 11th 2012, 12:42pm

Hallo hubertus, edcrane,

ich wiederum bin von sc@m auf ccc@m umgestiegen, da ich zufällig bemerkte, dass sc@m ständig mehr als 40% der CPU verbrauchte (wirklich ständig - auch wenn gar kein verschlüsselter Sender aufgenommen oder geschaut wird).
Ich weiss nicht, ob das ein generelles Problem ist, oder an meiner speziellen Konstellation liegt (Unicable, wie hubertus auch), aber mich hat es einfach gestört und nachdem die andere Softc@m bei mir (ORF Karte) genausogut funzt bleibe ich lieber bei ccc@m.

Man kann ja auch beide Softc@ms installieren und bei Bedarf innerhalb weniger Sekunden zwischen Ihnen wechseln.

Grüße
Hounce

26

Wednesday, January 11th 2012, 12:49pm

Und wenn jemand seine Xtrend zum kompletten Open-Source-Device machen will, gibt es noch die Oscam :-) Hierzu ist ein bisschen einlesen notwendig :-)
Moderator im Boardrebellen-Forum

27

Thursday, January 12th 2012, 11:17am

Hallo, ich habe nun meine HD+ Karte bekommen, allerdings ist es die Weiße und sie ist auch nicht mehr orginal verpackt. Gibt es eine Möglichkeit zu prüfen, ob die Karte schon aktiviert ist oder wieviel Restzeit noch vorhanden ist.
Gruß hubertus

28

Thursday, January 12th 2012, 12:10pm

Hallo, ich habe nun meine HD+ Karte bekommen, allerdings ist es die Weiße und sie ist auch nicht mehr orginal verpackt. Gibt es eine Möglichkeit zu prüfen, ob die Karte schon aktiviert ist oder wieviel Restzeit noch vorhanden ist.
Gruß hubertus

Ich würde mal behaupten, eine nicht aktivierte weisse Karte gibts nicht mehr...
Kann sein, dass die abgelaufen ist. AFAIK kriegst Du das aber mit CCC@am nicht raus. Dafür brauchst Du OSC@m oder SC@am.

Gruß

Klaus
A common mistake people make when trying to design something completely foolproof was to underestimate the ingenuity of complete fools.

From Mostly Harmless by Douglas Adams

29

Thursday, January 12th 2012, 12:48pm

Dual - Entschlüsselung funktioniert auch. Zwei HD+ Sender auf unterschiedlichen Transpondern aufgenommen, bei gleichem Transponder wird nur ein Tuner belegt. Bin immer mehr beeindruckt von der Kiste!

Hallo,

habe eine neue, unbenutzte HD02-Karte (gekauft) und möchte die SD-Varianten der Sender durch ihr jeweiliges HD+ Pendant ersetzen. Bei nur einer einzigen Programmliste (m.E. familienfreundlich) und möglichst unter Beibehaltung der Vorteile eines Twin-Tuners. Unproblematische Aktivierung bzw. HD+ Kartenupdates, kein schwarzes Bild nach Umschalten und korrekter Aufnahme aus dem Deep Standby. Dass es dabei Probleme im PiP-Fenster geben kann (und ihre Lösung via Plugin) ist mir bekannt.

Zu naiv gedacht? Geht das überhaupt? Bzw. mit welchem Plugin geht das am ehesten?

Von CCCAM 2.3 (wohl am wenigsten aufwendig; das Problem mit der Restlaufzeit wäre zu verschmerzen) und OSCAM-YMOD (nur wenig Konfigurationsarbeit) ist ja auch hier oft zu lesen.

Vielen Dank und viele Grüße, Ecki

This post has been edited 1 times, last edit by "Ecki" (Jan 30th 2012, 12:32pm)


stigarta

Unregistered

30

Thursday, January 12th 2012, 12:52pm

Hallo,

habe eine neue, unbenutzte HD02-Karte (gekauft) und möchte die SD-Varianten der Sender durch ihr jeweiliges HD+ Pendant ersetzen. Bei nur einer einzigen Programmliste (m.E. familienfreundlich) und möglichst unter Beibehaltung der Vorteile eines Twin-Tuners. Unproblematische Aktivierung bzw. HD+ Kartenupdates, kein schwarzes Bild nach Umschalten und korrekter Aufnahme aus dem Deep Standby. Dass es dabei Probleme im PiP-Fenster geben kann (und ihre Lösung via Plugin) ist mir bekannt.

Zu naiv gedacht? Geht das überhaupt? Bzw. mit welchem Plugin geht das am ehesten?

Von CCCAM 2.3 (wohl am wenigsten aufwendig; das Problem mit der Restlaufzeit wäre zu verschmerzen) und OSCAM-YMOD (nur wenig Konfigurationsarbeit) ist ja auch hier oft zu lesen.

Vielen Dank und viele Grüße, Ecki

Für die HD02, ist CCcam 2.3.0 völlig ausreichend!

31

Thursday, January 12th 2012, 1:15pm

Ich würde mal behaupten, eine nicht aktivierte weisse Karte gibts nicht mehr...

Das trifft nicht zu, es gibt immer noch diverse Receiver (auch aktuelle) die mit HD01 ausgeliefert werden (Kaon , Humax HD-IcordHD+ ...).

LG hippihoppi
Xtrend ET9000 (OpenAAF - L3.2.2) , Xtrend ET9200 (OpenATV 4.2), Xtrend ET6000 (OpenAAF . L3.3.0)

32

Thursday, January 12th 2012, 1:32pm

Cool...

Ich dachte die HD01 wäre schon längst ein Auslaufmodell. Ich habe jedenfalls vor über einem Jahr schon eine HD02 gekriegt. Das erklärt für mich zumindest warum es noch so viele Fragen nach der HD01 gibt.

Gruß

Klaus
A common mistake people make when trying to design something completely foolproof was to underestimate the ingenuity of complete fools.

From Mostly Harmless by Douglas Adams

Optimum Power

Unregistered

33

Thursday, January 12th 2012, 6:53pm

Die gibt es noch und laufen ohne Problem.Oscam gibt auch die Laufzeiten aus.

Source code

1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
->detect native nagra card
[nagra-reader] type: NAGRA, caid: 1830, IRD ID: FF FF FF FF 
[nagra-reader] ProviderID: 00 00 34 11 
[nagra-reader] active to: 2012/03/04 11:59
-----------------------------------------
|id |tier |valid from |valid to |
+----+--------+------------+------------+
|8011|0064 |2011/12/17 |2012/12/17 |
|8011|0065 |1992/01/01 |1993/01/01 |
-----------------------------------------
ROM: D N A S P 1 4 2
REV: R e v G C 6
SER: xx yy zz
CAID: 1830
Prv.ID: 00 00 34 11 (sysid)
Prv.ID: 00 00 00 00 
Prv.ID: 00 00 80 11 

34

Thursday, January 12th 2012, 10:45pm

Hallo, ich habe die weiße Karte jetzt am Laufen. Die Aktivierung hat zwar ewig gedauert ( mehrere Stunden im Schacht ) aber funktioniert. Ausgelesen habe ich mit socketmmi und da wird mir eine Aktivierung von Heut angezeigt. Die Karte war also unbenutzt. Welches Softcam ist denn für die weiße Karte zu bevorzugen?
Gruß hubertus

35

Friday, January 13th 2012, 9:19am

Beziehe mich auf meine Anfrage #29 oben: Wahnsinn ... es läuft ... und so einfach (CCCam 2.3 installiert, HD02 rein, Reboot, nach CCCam-Aktivierung geschaut und ggfs. abgehakt, auf HD+ Sender gewechselt und nach ein paar Sekunden war das Bild da, d.h. Aktivierung muss ruckzuck geklappt haben oder aber war schon gegeben?!?). Hab noch nicht viel damit probiert, sieht aber schon mal sehr gut. Jedenfalls vielen Dank an alle! Toll, was die Entwicklungs-Community alles leistet!!!

36

Monday, January 23rd 2012, 4:44pm

Hallo xTrend Community,

das ist mein 1. Beitrag und ich würde gerne diesen Thread nutzen, weil es bei meiner Frage auch um HD+ geht... Was ich aus diesem Thread schon mal gelesen habe, dass mittlerweile wohl auch schwarze Karten mit dem E9200 funktionieren.

Hab aber in einem anderen Forum gelesen, dass wenn ich eine Sky V13 Karte habe ich die HD+ Karte nicht mehr benötige.... Kann mir das einer erklären ?

Danke

Peter

37

Monday, January 23rd 2012, 4:57pm

Bei SKY-Neukunden ist HD+ auf der V13 Karte kostenlos für ein Jahr freigeschaltet. D.h. wenn Du eine neue V13 hast wird HD+ automatisch hell. Das sollte allerdings auch so in Deinem Sky-Vertrag festgehalten sein. (War zumindest bei mir so).

Die schwarze HD+ Karte läuft mit einem aktuellen Softcam einwandfrei.

Gruß

Klaus
A common mistake people make when trying to design something completely foolproof was to underestimate the ingenuity of complete fools.

From Mostly Harmless by Douglas Adams

38

Monday, January 23rd 2012, 5:00pm

Super Danke :) :) Ich hab noch keinen Sky Vertrag, aber dann überlege ich mir das evtl. weil ich gerne Kabel1 Classic hätte.

39

Monday, January 23rd 2012, 5:04pm

Da Sky Deutschland seine Programme auch nur verschlüsselt anbietet,kooperiert man seit ca.1/2 Jahr mit HD+ und bietet dessen Programme auch über die Sky-Plattform an.Allerdings kann man dieses Angebot nur warnehmen,wenn man als Sky-Kunde eine V13 Smartcard hat.Mit der S02 Karte sind die HD+Programme nicht zu empfangen.

Gruß

motte06

40

Monday, January 23rd 2012, 7:39pm

Ich hab jetzt mal ein Sky Welt Abo mit Sky Film und den HD Programm gerade bestellt. Den Sky Receiver gibt es ja kostenlos mit, also nehm ich den natürlich auch. Den stell ich halt dann ins Schlafzimmer oder so. Ich denke da sollte dann eine V13 dabei sein, denn sie schreiben ja für SAT Kunden auch ein Jahr HD+ dabei. Also muss das ja gehen und hoffentlich dann auch die richtige Karte dabei.

Dann muss ich wohl nur noch den ET9200 (ist schon per Post unterwegs) irgendwas ändern mit so einer Art Softcam, oder ?

Danke

Peter