You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Wednesday, July 31st 2013, 4:41pm

problem mit wlan

ich hab preblem wahrscheinlich mit mein router wlan konfiguration (d-link n-150). when ich reciever mit der kabel verbinde alles ist ok aber mit wlan stick es klappt nicht obwohl er blinkt und am reciever sind mein home netzwerk zu sehen. ich hab alles getestet bei mein kumpel am seinen fritzbox und es funkzioniert bei ihm. es gibt auch netz bei mein laptop und handy. koennte mir jemand helfen?

2

Monday, August 12th 2013, 10:50am

Hallo glupko. Wenn du auf Menu taste drückst dann Einstellungen, System, Netzwerk dann muss dort dein w-lan und lan Anschlus sehen. Ich denke wenn du dort dein w-lan Anschluss siehst ist der Stick erkannt worden und du muss den nur noch konfiguriert. So war das bei mir. Nach richtige Konfiguration habe ich auch w-lan Verbindung gehabt und das mit w-lan Stick von Pearl.

3

Wednesday, March 27th 2019, 9:29am

Quoted

Hallo glupko. Wenn du auf Menu taste drückst dann Einstellungen, System, Netzwerk dann muss dort dein w-lan und lan Anschlus sehen. Ich denke wenn du dort dein w-lan Anschluss siehst ist der Stick erkannt worden und du muss den nur noch konfiguriert. So war das bei mir. Nach richtige Konfiguration habe ich auch w-lan Verbindung gehabt und das mit w-lan Stick von Pearl.
Unter open pli finde ich keine en wlan Konfiguration

Gesendet von meinem MI MAX 2 mit Tapatalk

Similar threads