You are not logged in.

1

Sunday, September 9th 2012, 9:31am

Seriall flashen

Hallo xtendfans!
Habe ein Problem beim Image flashen über USB,die orange Led leuchtet nicht nach dem einschalten, also auch kein flashen! ist es über seriell auch möglich?Es handelt sich um den et5000

This post has been edited 1 times, last edit by "winni" (Sep 9th 2012, 9:36am)


XtrendIM

Administration+Technik+Support

Posts: 3,696

Location: Europa

  • Send private message

2

Sunday, September 9th 2012, 9:35am

ist es über seriell auch möglich?


Nein nur über USB!

Bitte nach dieser Anleitung vorgehen. Wenn die Orange LED nicht leuchtet ist das Verzeichnis verkehrt oder der Stick wird beim Boot nicht erkannt!
Ihr Xtrend Support-Team
eXtrending your vision

3

Sunday, September 9th 2012, 9:42am

Danke für den Tip,habe ich schon probiert Bootloader flaschen geht auch nicht mit zwei sticks probiert! irgenwas defekt?

4

Sunday, September 9th 2012, 10:04am

wie sieht denn deine Struktur am Stick aus? Wie heißt der Ordner?

XtrendIM

Administration+Technik+Support

Posts: 3,696

Location: Europa

  • Send private message

5

Sunday, September 9th 2012, 10:09am

Danke für den Tip,habe ich schon probiert Bootloader flaschen geht auch nicht mit zwei sticks probiert! irgenwas defekt?


Bitte etwas detailiertere Angaben.

Ist der STick korrekt formatiert worden wie in der Anleitung!!?

Welche Sticks werden verwendet?

Welcher USB-Port wird verwendet?
Ihr Xtrend Support-Team
eXtrending your vision

Pedro_Newbie

Unregistered

6

Sunday, September 9th 2012, 10:12am

And very important: are all other USB devices disconnected?

7

Sunday, September 9th 2012, 10:44am

Die sticks haben immer funktioniert beim et 5000. ich wollte PLI flashen vorher den Bootloader. die Box will ich verkaufen und in den Auslieferungszustand bringen bei dieser action ist etwas passiert es fuktionierte nicht von da an klappte das mit den sticks nicht.
Booatloder entpackt cfe.bin und imagecersion in ordner et5000,dann das übliche!

XtrendIM

Administration+Technik+Support

Posts: 3,696

Location: Europa

  • Send private message

8

Sunday, September 9th 2012, 10:54am

der Ordner muss ET5x00 heissen und nicht 5000...
Ihr Xtrend Support-Team
eXtrending your vision

9

Sunday, September 9th 2012, 11:07am

Das x wars wohl,erstmal Dank an alle!!!

Similar threads