You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Saturday, May 9th 2015, 10:28pm

ET 5000 flashen

es ist openpli 2.1 mit bootloader 3.1 installiert...wolllte dann mit USB-stick flashen,aber klappt nicht...er startet einfach nur neu!...habe 8 sticks und 4 softs probiert...alles negativ!
dann über telnet opkg probiert: "kein server gefunden"
dann über softwaremanager: das plugin war weg...neu installiert mit FTP..aber es erscheint nicht unter "Erweiterungen"

2

Sunday, May 10th 2015, 9:11am

Was ist auf deinem Stick drauf und wie ist die Struktur ?

3

Sunday, May 10th 2015, 9:41am

ich habe leider jetzt keinen Zugriff mehr...bleibt im bootbildlogo hängen,nachdem ich im FTp was verändert hatte!...kommt man mit jtag noch darauf?
der Stick hat nur die datei ET5x00

This post has been edited 1 times, last edit by "mimi77" (May 10th 2015, 10:47am)


4

Sunday, May 10th 2015, 11:26am

Quoted

der Stick hat nur die datei ET5x00


Erstmal neusten Bootloader drauf machen.

Entpackt hast du das Archiv aber?
noforce in force umbenennen schon probiert?
Im Ordner sollte es dann so aussehen:

index.php?page=Attachment&attachmentID=5086
*** ET6000 defekt ..... Dank der tollen Garantie in nur 11 Wochen repariert ;( ***

5

Sunday, May 10th 2015, 11:28am

diese beiden roten Kegel sind bei mir nicht sichtbar!

6

Sunday, May 10th 2015, 11:32am

Ist doch egal wie es ausschaut, Hauptsache die 4 Dateien sind im Ordner et5x00 vorhanden.

Aber esrtmal neusten Bootloader, danach die Firmware.
*** ET6000 defekt ..... Dank der tollen Garantie in nur 11 Wochen repariert ;( ***

This post has been edited 1 times, last edit by "Vince" (May 10th 2015, 11:38am)


7

Sunday, May 10th 2015, 11:44am

klappt nicht...habe bereits mehrere verschiedene Sticks und auch software probiert...leider komme ich jetzt auch gar nicht mehr ins Menü!

XtrendIM

Administration+Technik+Support

Posts: 3,696

Location: Europa

  • Send private message

8

Sunday, May 10th 2015, 11:51am

klappt nicht...habe bereits mehrere verschiedene Sticks und auch software probiert


sind die Sticks korrekt formatiert?
Ihr Xtrend Support-Team
eXtrending your vision

9

Sunday, May 10th 2015, 11:52am

Du brauchst nicht ins Menü.
Box kpl. ausschalten, Stick rein, Box einschalten

10

Sunday, May 10th 2015, 11:57am

aber es klappt nicht...habe in Fat32 formatiert und alles versucht... bei der Cloud ibox klappte das immer so!

11

Sunday, May 10th 2015, 12:02pm

Dann erzähl mal genau was du machst.
*** ET6000 defekt ..... Dank der tollen Garantie in nur 11 Wochen repariert ;( ***

12

Sunday, May 10th 2015, 12:05pm

also die bootloader datei mit 7zip entpackt und dann nach dem stick kopiert...Box aus und stick vorne rein ...angeschaltet und es leuchten die orange und grüne LED gleichzeitig..dann kommt rot grün gleichzeitig!

13

Sunday, May 10th 2015, 12:09pm

Anleitung lesen würde vermutlich helfen .....
*** ET6000 defekt ..... Dank der tollen Garantie in nur 11 Wochen repariert ;( ***

14

Sunday, May 10th 2015, 12:12pm

hab ich schon alles versucht...alle softs und sticks ...immer dasselbe!

XtrendIM

Administration+Technik+Support

Posts: 3,696

Location: Europa

  • Send private message

15

Sunday, May 10th 2015, 12:20pm

Bitte USB-Stick in FAT32 mit Standardsektorgrösse formatieren. u.U. werden mehrere Sticks benötiigt, falls nicht erkannt!

Dann hier lesen....


Gruss
IM
Ihr Xtrend Support-Team
eXtrending your vision

16

Sunday, May 10th 2015, 12:36pm

nichts zu machen!..geht da jtag?

17

Sunday, May 10th 2015, 4:14pm

Was passiert wenn " geht nicht"?

Was ist nun auf dem Stick wenn es nicht geht

18

Sunday, May 10th 2015, 6:34pm

Ich liebe es, ausser "geht nicht", "klappt nicht", "alles probiert" keine Angbaen machen aber dann erwarten das geholfen wird.
*** ET6000 defekt ..... Dank der tollen Garantie in nur 11 Wochen repariert ;( ***

19

Sunday, May 10th 2015, 7:10pm

ich hatte es ja beschrieben: erst leuchtet kurz orange und grün gleichzeitig ,dann rot und grün gleichzeitig..dann bleibt nur das bootlogo mit 3.1 bl im 'Tv-monitor stehen!
auf dem stick ist wie beschrieben die vier Dateien!

20

Sunday, May 10th 2015, 7:31pm

Und auch mal die Tatse gedrückt wenn grün/orange leuchtet?
*** ET6000 defekt ..... Dank der tollen Garantie in nur 11 Wochen repariert ;( ***

Similar threads