You are not logged in.

1

Thursday, February 23rd 2012, 5:01pm

Et6000 freeeez

Hi, jetzt ist er zum dritten Male abgestürzt.Dann nur reboot :cursing: .Neueste Update .
Die dämliche erst Receiver dann Tv ausschalten Prozedur. :thumbdown:
Also für den Preis,ohne Display ,finde ich den Receiver nicht gut gelungen. :wacko: Habe stark den Verdacht das,das Hbbtv den Receiver knebelt .
Mein Edision Pingulux hatte mit Hbbtv mehr Freezer als ohne.
Ein 600s Videoweb stürzt auch ab.
Ich überlege gerade ob ich einen Vantage 100 holen soll,aber der macht auch Abstürze .Mein Vantage,3 Jahre alt, ist nie hängen geblieben hat Fullhd und ist ein schneller Zapper.
Ist der Et 6000 ein Clone? Gibt es ein stabileres Enigma mit Hbbtv ?
Gruß D ;(

2

Thursday, February 23rd 2012, 5:08pm

Hallo,

bitte stellen Sie erstens die Crashlogs bereit, ohne diese wird Ihnen niemand beantworten koennen, was die Abstuerze ausloest!
Ferner sollten Sie den aktuellesten Bootloader et6x0 und ein tagesaktuelles OpenPLi-Image einsetzen.

Die Crashlogs werden unter /hdd enigma*...log abgelegt.

Nein, das HbbTV beeintraechtigt die Gesamtsystemstabilitaet nicht, deshalb wird es auch nicht auf der ET5000 unterstuetzt.

Die genannten Receiver koennen Sie mit einem MIPSEL-System und seinen Moeglichkeiten nicht vergleichen.

Die Aussage mit dem Clone fassen wir als humoristische Auesserung auf. Von den Xtrend-STBS gibt es keine Clones, die sind im Gegensatz zu manchen Mitbewerberprodukten mit entsprechenden Sicherheitsmechanismen ausgeruestet. Hier brauchen Sie sich keine unnoetigen Sorgen machen.
Ihr Xtrend Support Team

3

Thursday, February 23rd 2012, 8:44pm

Hallo,


ich habe auch die et6000 im Einsatz mit HbbTV. Abstürze kenne ich nur ,
wenn ich neue Apps oder Updates installiert habe und dann nicht neu reboote.

Grundsätzlich sind Heckenschützen in einem Forum für keine Seite hilfreich.


Gruesse
reckers

4

Friday, February 24th 2012, 9:23am

Hi,wenn ich den gesamten Textinhalt eines crashlogs hier einstellen will sagt mir eine Meldung, das es zu viele Zeichen sind.
Bis zu welcher Zeile oder Inhalt soll ich hier posten.
Gruß D

5

Friday, February 24th 2012, 10:06am

Hallo,

Sie koennen alle relevanten Log hier vollstaendig als ZIP-Archiv beifuegen.
Ihr Xtrend Support Team

6

Friday, February 24th 2012, 6:08pm

Hi,hier letzten Crash log's.
Gruß D
derdater61 has attached the following files:

7

Friday, February 24th 2012, 6:53pm

Hallo,

die Greenscreens lassen vermuten, dass Sie das Autotimeshift sowie das Webmedia Plugin nutzen. Testen installieren Sie diese vollstaendig und testen es ohne diese Plugins erneut.
Ihr Xtrend Support Team

8

Saturday, February 25th 2012, 3:30pm

Die dämliche erst Receiver dann Tv ausschalten Prozedur. :thumbdown:
Was soll das denn bitte sein?
Glaube das Problem sitzt mal wieder vor dem Receiver ....
*** ET6000 defekt ..... Dank der tollen Garantie in nur 11 Wochen repariert ;( ***

9

Monday, February 27th 2012, 5:25pm

Hi,wie schon geschildert wenn der Tv zuerst ausgeschaltet wird.Beim neuerlichen Einschalten,über Et ,ist das Menu da ,meist wenn ich exit drücke schaltet sich der Receiver aus.Manchmal wenn ich über das Foreca plugin gehe bekomme ich dann ein Vollbild.
Gruß D
Nachtrag ,ich habe die Simplink im Tv abgeschaltet,jetzt ist alles wie beim letzten Receiver.Einschalten Ausschalten getrennt auch Hdmi Splitter geht normal.

This post has been edited 1 times, last edit by "derdater61" (Feb 29th 2012, 9:59am)


Similar threads