You are not logged in.

1

Saturday, February 9th 2013, 12:34pm

et-webbrowser Fehler?

Hallo,
wollte heute mal das hbbtv plugin et-webbrowser testen, aber wenn ich es installiere habe über plugin. Wird mir beim verlassen des plugin Menüs folgende nachricht angezeigt:

Einige plugins sind nicht verfügbar
Extensions/WebBrowser (invalid syntax (plugin.py, line470))

kann mir jemand von euch helfen?

XtrendIM

Administration+Technik+Support

Posts: 3,696

Location: Europa

  • Send private message

2

Saturday, February 9th 2013, 12:51pm

Hallo,

welches Image und welche Version davon wird eingesetzt?
Wann wurde das letzte OnlineUpdate durchgeführt?
Ihr Xtrend Support-Team
eXtrending your vision

3

Saturday, February 9th 2013, 1:27pm

Ich benutze zurzeit openaaf 2.0 in der aktuellen Version von heute. Das Plugin et-webbrowser ist in der Version 1.6.1r1 vorhanden

4

Wednesday, February 13th 2013, 5:45pm

Also nach heutigem Update des er-Webbrowser auf Version 1.6.1 R2 funktioniert wieder alles Super.

5

Wednesday, February 13th 2013, 6:01pm

Also nach heutigem Update des er-Webbrowser auf Version 1.6.1 R2 funktioniert wieder alles Super.

Wo findet man diese Version?

6

Wednesday, February 13th 2013, 7:33pm

Also nach heutigem Update des er-Webbrowser auf Version 1.6.1 R2 funktioniert wieder alles Super.

Wo findet man diese Version?
Du installierst ganz normal et-Webbrowser über Erweiterungen und lässt die alte Version Updates auf Version 1.6.1r2

Similar threads