You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Thursday, February 21st 2013, 5:59pm

et4000-tunen fehlgeschlagen

Hi,

ich habe ja nun seit ca. 1,5 Monaten den et4000. Bisher lief alles fehlerfrei, aber heute - nachdem ich nach hause kam, sah ich, dass die externe HDD noch Strom hatte. Er hat vorige Nacht etwas aufgenommen, dann aber wohl nicht in den Deepstandby geschaltet (per Plugin). Auch die Power-LED des Receivers war noch an - daher müsste der Receiver ganz normal noch an sein.
Ich habe den Fernseher angeschaltet um das zu kontrollieren - da lag aber kein Signal an. Auf die Vermutung auf einen Freezer, habe ich den Strom per Netzschalter abgeschaltet. Die LED wurde dabei aber nur dunkler und ging nicht aus. Habe so 5 Sekunden gewartet, und dann die Kiste wieder per Netzschalter mit Strom versorgt. Eigentlich habe nun ein Booten erwartet - nö, es kam nur die Meldung (auf sonst schwarzem Bildschirm) "Tunen fehlgeschlagen".

Jetzt habe ich die Kiste per Konsole neu gestartet - vielmehr E2 neu gestartet. Aha, es kam wieder Leben in die Box. Es kamen die normalen Bootbildschirme, um dann letztendlich zu dem Zeitpunkt wo er normalerweise auf den Sender schaltet wiederholt ein "Tunen fehlgeschlagen" auf meinem letzten Bootbildschirm pappte.
Das habe ich 1x wiederholt, es kam aber keine Besserung. Danach habe ich ihm wieder den Strom per Netzschalter geklaut. Diesmal erlischte die Power-LED - nach dem nun nachfolgendem PowerON (Netzschalter) startete er wieder ganz normal. Auch wird kein Sender schwächer empfangen wie vorher.

Kann man das irgendwie noch einem Freezer zuordnen, oder ist bezüglich der Signalqualität doch irgendwas im Argen? Ich gehe erst mal von Ersterem aus - was meint Ihr?

-karzinogen-
Xtrend et 4000 // HDFreaks

This post has been edited 1 times, last edit by "karzinogen" (Feb 21st 2013, 6:18pm)


Similar threads