You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Thursday, March 7th 2013, 9:33pm

ET4000 HBBTV / StreamDB live parser

hbbtv funktioniert, auch 90 Minuten Film schauen. Probleme gibts bei Weblinks Portal / the StreamDB live parser



de 3sat:
de arte:
de prosieben
und viele andere funktionieren nicht.

Das Video beginnt, läuft 1 Sekunde, aber zu schnell, dann friert es ein. Der Ton läuft weiter. ca. 30 Sekunden wirft er mich in das Linkauswahlmenü zurück. Keine fehlermeldung oder ähnlich. Zu Beginn steigt die en**ma Last auf ca 89%

RU fresh TV funktioniert. Hier ist die Last zu Beginn bei 70%, beim schauen dann 19 - 21%

Warum ist die Last zu Beginn so hoch das das Ganze abstürzt? Gibt es eine Lösung?

DSL ist schnell genug, ca. 15000
ET4000 mit aktuellem OpenPLi

2

Saturday, March 23rd 2013, 3:57pm

weiss das schon der Hersteller?
ET4000 mit aktuellem OpenPLi

3

Tuesday, April 2nd 2013, 8:08pm

jetzt sitz ich hier allein mit meinem Problem, stöhn.
ET4000 mit aktuellem OpenPLi

4

Friday, April 5th 2013, 5:26pm

Bei mir das gleiche Problem mit Et4000 OpenPli3.0. Bei StreamDB live De Sender bleibt gleich stehen bei ru kann man schauen ohne probleme. Und Hbbtv mit der Rote Taste ZDF,ARD klappt nicht immer vom erste mall aber es geht. bei Sat 1 und Pro7 geht Hbbtv gar nichts.

XtrendIM

Administration+Technik+Support

Posts: 3,696

Location: Europa

  • Send private message

5

Friday, April 5th 2013, 6:23pm

weiss das schon der Hersteller?


Ja der Hersteller und der Distributor wissen das. Steht auch schon in vielen Threads, und auch viele User sind über diesen Zustand nicht erfreut :-/

Similar threads