You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Monday, March 16th 2015, 11:46am

Tunen fehlgeschlagen Xtrend 9200

Ich bekomme seit Heute auf Hotbird Frequenz 11722 V 27500 3/4 ( SCT HQ,HD,Redlight,Exotica, SCT 5-7 und weitere )
immer die Meldung Tunen Fehlgeschlagen.Andere Sender auf Hotbird gehen kommischerweise.
Ich habe einen Xtrend 9200 Receiver,und Astra und Hotbird Schüssel mit 2xDisc Schaltern.
Bin für jede Hilfe Dankbar

2

Monday, March 16th 2015, 7:39pm

wie sehen denn deine tuner einstellungen aus? ist die antenne auch 100% ausgerichtet?

3

Tuesday, March 17th 2015, 3:14pm

Tunen fehlgeschlagen

Meine Tunereinstellungen sehen wie folgt
TunerA: AVL 2108 (DVB-S02)DISEqC A/B
Satelitten: 19.2 Astra 1KR/1L/1M/2C KU Band, 13.0 Eutelsat Hot Bird 13A/13B/13C
TunerB: AVL 2108 (DVB-S2)Gleich wie Tuner A Konfiguration EinfachModus DiSEqC A/BPort A 19.2 Astra 1KR/1L/1M/2C KU Band
Port B 13.0 Eutelsat Hot Bird 13A/13B/13C
Spannung und 22 KHz setzen Ja
DiSEqC nur bei Sat-Wechsel senden Nein

Ich habe auf Astra RTL HD - SNR: 98% - AGC: 76%

und auf Hotbird SRF1 HD SNR: 80% - AGC: 72%

4

Tuesday, March 17th 2015, 7:33pm

hast mal einen automatischen sendersuchlauf gemacht?

5

Wednesday, March 18th 2015, 10:42am

Tunen fehlgeschlagen

Ich Habe die Sender auf Hotbird Frequenz 11722 V 27500 3/4 ( SCT HQ,HD,Redlight,Exotica, SCT 5-7 ) gelöscht, und habe einen neuen Suchlauf auf dieser genannten Frequenz durchgeführt,doch ich bekomme immer wieder die Einblendung Tunen fehlgeschlagen.

Manchmal laufen die genannten Sender auch,aber nur Tagsüber.

Ich habe noch einen zweiten Xtrend 9200 im Einsatz,auf dem bekomme ich die selbe Fehlermeldung.Ich habe mir schon gedacht,daß vielleich das LNB einen Schaden hat.

6

Wednesday, March 18th 2015, 11:34am

ich hab die gerade mal auf meine 9200 gesucht, die Sender des TP werden einwandfrei gefunden

allerdings zeigt mir meine sat.xml eine etwas abweichende Frequenz an:
<transponder frequency="11727000" symbol_rate="27500000" polarization="1" fec_inner="3" system="0" modulation="1" rolloff="0"/>

Du kannst ja mal eine manuelle Suche damit probieren

der Empfang selber ist nicht besonders - das betrifft wohl auch ander Transponder mit Hoppelsendern
bei der verwendeten Multytenne pendelt der bei mir bei klarem Wetter um die 9,7 dB

7

Wednesday, March 18th 2015, 12:36pm

Tunen fehlgeschlagen

Du hast recht mit der Hotbird Frequenz 11727 V 27500 3/4,die habe ich auch bei mir,ich habe mich nur verschrieben.

Aber leider ist mein Problem damit auch nicht gelöst.

Meine Empfangswerte liegen bei 12,7dB die ich soeben bei herrlichen Sonnenschein empfange.

8

Sunday, March 22nd 2015, 11:14pm

mmh.. da fehlt mir jetzt der Ansatz

hast Du mal zum Check den zweiten tuner (ist ja identisch) probiert? bei mir hängt die Multy an Tuner B

was sagt denn der Sat-Finder zu dem Transponder?

Similar threads