Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Xtrend Support / GigaBlue Info. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Freitag, 3. Februar 2017, 01:00

Keine gestreamten Aufnahmen mit Xtrend ET7500 möglich!

Servus miteinander,

Mache lieber einen eigenen Tread für dieses Thema auf, aber erst mal die Hardware:

Xtrend-ET7500, 2 Tuner S2, 500GB/HDD, Open PLI 4.0 aktuell, dient als Client

Dreambox DMM 7080 HD, Merlin 4, 4 Tuner keine HDD, Aufnahmen gehen zum NAS, ist der Server

Beim Xtrend ist mit dem Plugin Partnerbox ein Bouquet erstellt worden mit Sky
Programmen, diese kann ich auch am Xtrend anschauen in der gleichen Qualität
wie an der Dreambox und jetzt das Problem, im gleichen Moment wo ich es auf die
interne HDD aufnehmen möchte, kommen Störungen ohne Ende, die Aufnahme und auch
die Darstellung am Bildschirm haben nur noch Klötzchen. Habe dazu ein Bild von der Aufnahme angehängt.
Jetzt die Frage, können es die Treiber sein, oder ist das Problem wo
anders zu suchen. Vielleicht hat Jemand ein Tipp für mich.

Bei den gestreamten Programmen ist es egal ob Sky oder ÖR, es sind generell alle kaputt.

Habe heute auch das neueste OpenPLI 6.0 ausprobiert, aber der Fehler bleibt.
Das gleiche ausprobiert mit einem Xtrend ET9200 auch ohne Festplatte,
hier lassen sich alle Programme ohne Probleme aufnehmen.

LG Schorre

[list][/list]
»Schorre« hat folgende Datei angehängt:
  • test.jpg (426,58 kB - 18 mal heruntergeladen - zuletzt: 20. Juni 2018, 23:16)

2

Donnerstag, 9. Februar 2017, 16:39

Keine gestreamten Aufnahmen mit Xtrend ET7500 möglich!

Servus noch mal,

weist keiner ein Rat, oder ist es nur bei mir? :(

LG Schorre

3

Sonntag, 12. Februar 2017, 14:55

Keine gestreamten Aufnahmen mit Xtrend ET7500 möglich!

Und noch mal Servus,

ist der Fehler so schlimm? ?(
Oder könnte es Jemand mal mit dem ET7500er mit eingebauter Festplatte ausprobieren, einfach das gestreamte Programm aufnehmen und mir dann Bescheid geben?


Gruß
Schorre

4

Mittwoch, 15. Februar 2017, 21:29

Hallo Schorre

Mit diesem Problem bist du nicht alleine.
Bei mir passiert das auch.
Hauptreceiver bei mir ein ET-9x00 und aufnehmen soll im anderen Raum ein ET-8500.
Normales anschauen geht, es sei denn der 9000er ist zu beschäftigt, dann gibt es auch Probleme.

Bei mir ist der Router noch dazwischen, was den Fehler verstärkt oder vielleicht auch auslöst.
Man müsste mal eine Direktverbindung probieren um es auszuschließen.
Komm aber zur Zeit nicht dazu und hab auch kein passendes Kabel zur Hand.


LG

5

Donnerstag, 16. Februar 2017, 01:16

Keine gestreamten Aufnahmen mit Xtrend ET7500 möglich!

Servus Dale_Jr.

danke für die Rückmeldung, weis mittlerweile mehr, habe das Problem in einem anderen Forum gepostet und hier wurde es bestätigt, die Xtrend 7x00 Serie kann keine gestreamten Programme aufnehmen!
Und das ist Fakt. Es ist zwar nicht lebensnotwendig, aber wenn was nicht geht muss es weg. :thumbdown:

VG Schorre

6

Freitag, 17. Februar 2017, 15:17

Hallo Admins

Servus noch mal,

möchte die Admins hier ansprechen, wäre das nicht eine Meldung an Xtrend Wert.
Soviel ich herausgefunden habe, ist nicht nur meiner, sondern alle Xtrend ET7x00 betroffen, oder interessiert es hier keinen?

VG Schorre

7

Freitag, 24. Februar 2017, 14:55

Hallo Admins

OK, no comment :thumbdown: