You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Thursday, August 15th 2013, 7:47pm

Bitte um Frequenz Test von ET4000 User auf Hotbird 13,0° Ost [OpenPLI 3.0]

Hallo Leute,
ich habe ein Problem mit meinen ET4000 mit OpenPLI Image 3.0.

Auf der folgenden Frequenz habe ich einfach keinen Empfang, sonst klappt alles ohne Probleme. Nur diese Frequenz geht garnicht.
Könnte ein User mal testen ob er auf der Frequenz die Sender Empfangen könnte, ich bekomme kein Singal bzw. Tunen fehgeschlagen.


» DVB-S2, Frequenz 11411 MHz, Polarisation H, Symbolrate 27500, FEC 5/6

ALE KINO+ HD
ALE KINO+ HD
CANAL+ FAMILY HD
CANAL+ FAMILY 2 HD
CANAL+ FILM HD
CANAL+ FILM2 HD
DOMO+ HD
DOMO+ HD
KUCHNIA+ HD
KUCHNIA+ HD
Novela TV
PLANETE+ HD
PLANETE+ HD


Danke fürs Helfen.

XtrendIM

Administration+Technik+Support

Posts: 3,696

Location: Europa

  • Send private message

2

Friday, August 16th 2013, 7:00am

Gerade auf der genannten Frequenz gescannt.
Alle Sender gefunden mit der ET4000.
XtrendIM has attached the following file:
  • screenshot.png (28.43 kB - 18 times downloaded - latest: Jan 19th 2018, 10:42am)
Ihr Xtrend Support-Team
eXtrending your vision

3

Friday, August 16th 2013, 10:25am

Gerade auf der genannten Frequenz gescannt.
Alle Sender gefunden mit der ET4000.
Okay, danke.


Ich habe ne Technisat und auf Port B Eutelsat, da ist bei mir das Singal nicht da.

Kaufe heute mal einen billig Receiver um zu sehen ob ich da die Sender reinbekomme.

XtrendIM

Administration+Technik+Support

Posts: 3,696

Location: Europa

  • Send private message

4

Friday, August 16th 2013, 11:16am

Hast Du den Satfinder bei der ET4000 mal auf die Frequenz eingestellt?
Ihr Xtrend Support-Team
eXtrending your vision

5

Friday, August 16th 2013, 1:16pm

Ja, alles schon probiert.
Egal ob Sat-Finder manuelle Suche.

Mit satellites.xml getestet, manuelle Senderliste auch nicht.

Sogar OpenATV (OpenAAF) getestet, auch kein Signal.

6

Friday, August 16th 2013, 9:42pm

Habe jetzt mal einen weitere Receiver getestet.
Muss wohl leider am LNB liegen, deswegen habe ich ein neues Thema aufgemacht.

[THEMA CLOSE]