You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Monday, August 18th 2014, 2:09pm

ET 6500 nach Umzug kein Fernsehempfang

Hallo, ich habe einen ET 6500 Kabelreceiver, der bisher problemlos mit dem OpenATV Image die Unitymediakanäle empfing. Jetzt bin ich umgezogen und ich empfange keine Sender mehr, auch beim Suchlauf finde ich keine Sender. Ich habe eine Senderliste .ipk aufgespielt, aber auch damit empfange ich keinen Sender. Kann mir einer einen Rat geben, was ich noch machen kann? Mit "Filezilla" komme ich auf die Box drauf.


Danke im Voraus
Skywaker

2

Monday, August 18th 2014, 6:40pm

haste mal den FS oder ein anderen Empfänger am Anschluss probiert?

ggf. such einfach mal zum Test einen Kanal manuell, Senderliste bzw Daten sollt es beim Kabelanbieter geben

langer

Trainee

Posts: 113

Location: hessen

  • Send private message

3

Tuesday, August 19th 2014, 8:44am

hallo

Oder mal beim Vermieter oder Nachbar Fragen,welchen Kabelanbieter du hast.
Vil ist es sogar Sat.

gruss langer
2xET9200--LX1x2--Neo2 DVB C-Unibox Eco+DVB C
Icord HD--Octagon2028.
Atemio 7500
100 Premium Allstar HD+UM HD Recorder.
UM HD Modul und HD+ über Sat.

4

Tuesday, August 19th 2014, 10:41am

Hallo,

danke für die Tipps.

Wenn ich das Fernsehen direkt anschliesse empfange ich die Programme.
Einen anderen Kabelreceiver habe ich nicht, nur Satreceiver.
Es gibt bei uns nur Unitymedia als Kabelanbieter.

Gruss skywaker

Similar threads