You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Saturday, January 12th 2013, 11:22am

Original-Image 6500

Hallo,

wo bekomme ich das originale Image der 6500? Ich habe das Deep-Standby-Problem und möchte den Receiver zurückgeben.

XtrendIM

Administration+Technik+Support

Posts: 3,696

Location: Europa

  • Send private message

2

Saturday, January 12th 2013, 12:42pm

Hallo,

ich werde das am Montag anfordern und dann in den Download einstellen.
Ihr Xtrend Support-Team
eXtrending your vision

3

Saturday, January 12th 2013, 1:38pm

Hallo,

ich werde das am Montag anfordern und dann in den Download einstellen.


Hallo,

findet man es eventuell hier?

http://git.et-view-support.com/web/

4

Thursday, January 24th 2013, 11:19am

Noch nichts im Download...

Hallo,

ich habe das selbe Problem wie billylo (6500er mit Deep-Standby-Problem - gibt's da überhaupt welche, die das NICHT haben oder nach kurzer Zeit bekommen??)

Ich würde vor Rückgabe der Box auch gerne wieder das Original-Image aufspielen.
Bisher liegt im Download leider nur ein altes Image vom 15.10.2011 / Upload-Datum 12. November 2011.
Meine Box kam original mit dem Image vom 12.03.2012!
Dieses Image kann man - LEIDER NUR FÜR DIE et9x00 - unter der von billylo bereits genannten URL downloaden (Factory Images -> ET 9x00 Latest factory image). Durch modifikation des Verzeichnisnamens zu ET6x00 lässt es sich auch auf die et6500 flashen (habe irgendwo gelesen, die Images für et9x00 und et6x00 wären identisch, bis auf den Verzeichnisnamen) und es läuft auch soweit, allerdings meldet sich die Box dann überall (Netzwerk, HDMI...) als et9x00 (o.k., das könnte man wahrscheinlich noch ändern), vorallem aber bleibt dann nach dem Booten das Front-Display dunkel / ohne Funktion! :(

@XtrendIM: Könntest Du DIESES Image (vom 12.03.2012) für die et6x00 besorgen und zur Verfügung stellen? Danke!

5

Friday, January 25th 2013, 10:09am

hatte einen link :( geht aber nicht mehr

This post has been edited 2 times, last edit by "webspider4" (Jan 25th 2013, 10:59am)


R_a_l_l_e

Beginner

Posts: 50

Location: Werder-Land

  • Send private message

6

Saturday, January 26th 2013, 3:23pm

Moin,

ich habe ein Org. Image vom 23/12/2011 gefunden, soll angeblich das letzte sein. Leider habe ich keine Möglichkeit das Image im Downloadbereich bereit zu stellen.
Ich habe das bei Uploaded hoch geladen.

KLICK!
Gruß
Ralle

XTREND 6500 Image: PBNigma II VX 2

Similar threads