You are not logged in.

1

Friday, December 20th 2019, 5:12pm

openatv 6.3 nur mit cccam 2.3.2 ??

geht openatv 6.3 nur mit der 2.3.2 R1 ? Oder kann man auch noch die alte 2.3.0 installieren ?
Wenn ja , wie ?

Similar threads