You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Thursday, December 19th 2013, 11:45am

ET 9200 HD+Karte verlängern?

Hallo,

habe seit 2 Tagen die Xtrend ET9200, OpenPli 4 ist aufgespielt, läuft auch alles so weit.

Jetzt wollte ich eine bereits abgelaufene HD+ Karte (schwarz, 02) wieder in Betrieb nehmen und habe mir deshalb eine Verlängerung der Karte gekauft. Registrierung bei HD-Plus durchgeführt, aber das Bild bleibt schwarz.

Im Display des Receivers wird ein Kartensymbol und zeitweise ein rotes Dollerzeichen angezeigt.

Wie kann ich den Status der Karte im Receiver anschauen?

Welche SCam sollte ich benutzen? Bisher probiert SCAM, OSCAM, CCAM

Hilfe!

Viele Grüße

Christian

2

Thursday, December 19th 2013, 2:20pm

Mit scam 3.59 (older scam) sollte es klappen.

3

Thursday, December 19th 2013, 3:53pm

Bei mir in der 9200 läuft die schwarze HD+ (02) mit CCCam 2.3.0 problemlos! Hast Du
die Möglichkeit die Karte in einem HD+ zertifizierten Receiver zu testen ( Kumpel,Nachbar)
in denen kannst Du auch den Status der Karte abfragen.Ich habe dafür einen TT S845 HD+

diddi

4

Thursday, December 19th 2013, 5:16pm

Bei mir in der 9200 läuft die schwarze HD+ (02) mit CCCam 2.3.0 problemlos! Hast Du
die Möglichkeit die Karte in einem HD+ zertifizierten Receiver zu testen ( Kumpel,Nachbar)
in denen kannst Du auch den Status der Karte abfragen.Ich habe dafür einen TT S845 HD+

diddi



Hi diddi,

ccam kann ich morgen einmal testen.

Habe leider keinen anderen tauglichen Receiver in der Nähe.

Hast Du denn im ET auch schon mal die Karte verlängert?



Gruß

Christian

XtrendIM

Administration+Technik+Support

Posts: 3,696

Location: Europa

  • Send private message

5

Thursday, December 19th 2013, 5:22pm

Hast Du denn im ET auch schon mal die Karte verlängert?


ich bin zwar nicht "diddi", aber ich habe heute 3 Karten mit einer ET9200 verlängert :-)
(Scam, CCcam und OSCAM)
Ihr Xtrend Support-Team
eXtrending your vision

6

Thursday, December 19th 2013, 6:39pm

Ja genau wie XtrendIM schon sagt,ich verlängere meine Karten so wie sie in der Box steckt!
Gehe auf HD+ Webseite mache die Onlineverlängerung zahle mit Paypal ,dann bekommst Du
per Mail den Code und weiter geht es .Leider merke ich immer erst das meine HD+ Karte abgelaufen ist
wenn es dunkel bleibt. :)

7

Thursday, December 19th 2013, 6:56pm

Hi,

hat denn dann jemand eine Idee was bei mir falsch läuft?

Kann es an der Version 4 von OpenPLi liegen?

Bekommt Ihr an der ET eine Meldung wenn die Karte abgelaufen ist? Oder kann man irgendwo in den Menüs den Status der KArte einsehen?

Viele Grüße

Christian

8

Thursday, December 19th 2013, 7:07pm

Lade mal das Plugin Socketmmi.

Das installieren und dann scam aktivieren jetzt kannst du im Menü den Status der Karte sehen.

9

Thursday, December 19th 2013, 7:09pm

Am Image wie z.B PLI 4.0 liegt das nicht ! Die Karten laufen bei jedem Image und da Du
ja ne et 9200 hast sollte da alles laufen weil sie mit guten Cardreadern bestückt ist.
Was hast Du denn für ein Problem? Erkläre bitte mal genauer!

10

Thursday, December 19th 2013, 7:11pm

Karte auch mt Chip nach unten drin ?

11

Thursday, December 19th 2013, 7:32pm

Genau richtig ! Und bis ganz nach hinten schieben bis wirklich nicht mehr geht!
Die Zuordnung der einzelnen Reader spielt nur bei Oscam eine Rolle !

diddi

12

Thursday, December 19th 2013, 7:38pm

Hast Du die Karte auch nach Anleitung richtig aktiviert b.z.w freigeschaltet?
Ich bekam eine E-Mail mit dem Aktivierungscode den ich dann noch eintragen mußte.
Wenn nicht kannst Du mal Hotline von HD+ anrufen ,die helfen einem da auch weiter!

diddi

13

Thursday, December 19th 2013, 9:38pm

Hallo an Alle,

ich habe jetzt die cccam und socketmmi installiert, cccam aktiviert, Box neu gestartet. Dann Karte im Internet verlängert, Bild bleibt schwarz.

Dann umgeschaltet auf scam, und dann die Info zur Scam aufgerufen, wusele ein wenig in den Info's zur Karte rum, sie wird angezeigt, plötzlich Bild und Ton auf RTL HD. :)

Also jetzt läuft es, wenn ich auch nicht so genau weiss warum.

Vielen Dank an Alle und viele Grüße

Christian

14

Friday, December 20th 2013, 5:20am

:thumbsup: Na bitte,man muß eben auch mal bissel fummeln und probieren,sonst wäre es ja langweilig
wenn alles auf anhieb läuft ;) Wobei ich eher denke das die Karte noch nicht frei war

diddi

15

Friday, December 20th 2013, 6:31am

... und ich denke, dass older scam (warum auch immer) einfach am besten für die Aktivierung/Verlängerung von HD+ geeignet ist. Damit hat's am Ende ja bei @cgreven65 auch geklappt. Wenn dann alles läuft kann man ja wieder auf cccam, oscam, oder sonstwas umsteigen. :)

16

Friday, December 20th 2013, 6:51am

Das man bei der XTrend "Etwas" rumfummeln muss weiss man ja vorher. Dafür überzeugt das Ergebnis und der Preis.

Aber was ich mich gerade frage, welche cam wofür? Im Moment läuft ja alles mit scam.


Gruß
Christian

17

Friday, December 20th 2013, 9:51am

Der "Nachteil" von scam ist, dass es die Box ziemlich "auslastet". Cccam oder oscam sind nicht so "Resourcen" fressend. Aber wenn bei dir alles rund läuft, kannst natürlich bei scam bleiben.

18

Friday, December 20th 2013, 9:57am

OK, cccam habe ich jetzt ans laufen gebracht und aktiv, bei oscam bleiben die privaten HD Sender schwarz. Jetzt bleibt es erstmal so.

Vielen Dank.

19

Friday, December 20th 2013, 11:30am

CCCam 2.3.0 ist universell,da laufen so gut wie alle Karten mit und hat recht flotte Umschaltzeiten.Das mit der
older cam wie edcrane erwähnt mag schon richtig sein,aber ich habe die noch nie genutzt und meine Karten auch so aktiviert bekommen.
Falls Du Oscam nutzen möchtest,teile mit welche und Du bekommst von mir die configs. ;)

diddi

Similar threads