You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Tuesday, July 22nd 2014, 2:12am

Tunen Fehlgeschlagen

Hallo, ich hab ein Problem und zwar funktionierte alles super fein, dann spielte ich mich mit DREAMBOXEDIT, ordnete meine Sender, machte dann einen Restart über dreamboxEDIT und dnan kams, TUNEN FEHLGESCHLAGEN was auch immer das ist, alle sender sind da, aber grau.
Wenn ich drauf gehe steht nur Tuner eistellen?!

2

Tuesday, July 22nd 2014, 6:31am

Und? Sind die Tuner richtig konfiguriert?

3

Tuesday, July 22nd 2014, 10:56am

Was heist richtig?
Er findet astra nimmer..

Haben ja bis jetzt auch funktioniert..

4

Tuesday, July 22nd 2014, 1:56pm

schau mal in der tunerkonfiguration ob die einstellung noch passt,

5

Tuesday, July 22nd 2014, 2:28pm

Ja da kenn ich mich nicht so gut aus..

Modus: einzeln
Satelit automatisch..

6

Tuesday, July 22nd 2014, 2:35pm

probier es mal so:

konfiguration: einfach
modus: einzeln
satellit: astra 19,2° ost
diseq senden: nein

7

Tuesday, July 22nd 2014, 2:51pm

Du scheinst DreamBoxEdit falsch konfiguriert zu haben und damit hast du deine satellites.xml gekillt. Die gibt es aber bei Matze, kommt unter /etc/tuxbox.

8

Tuesday, July 22nd 2014, 5:30pm

probier es mal so:

konfiguration: einfach
modus: einzeln
satellit: astra 19,2° ost
diseq senden: nein
Also da mach ich und bei Satelit steht nur zum auswählen Automatisch..

9

Tuesday, July 22nd 2014, 6:45pm

mit den pfeiltasten kannst dass auswählen,

10

Tuesday, July 22nd 2014, 8:07pm

habs hin bekommen mit Wolle sein ding da..

Ich bedanke mich bei allen die mitgewirkt haben.. VIELEN VIELEN DANK !

Similar threads