You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Wednesday, October 1st 2014, 9:52am

wird die cccam beim start der box immer mitgestartet?

hallo leute,
hab mir vor drei wochen eine et 4000 zugelegt, mit dem aktuellen openpli 4 und diversen plugins. soweit funzt alles ganz gut. ich habe nur zwei probleme, wobei das eine aus dem anderen resultiert.
sobald die box läuft oder auch im standby ist, ist mein cline in verwendung egal ob ich fta programme schaue oder musik höre oder sonst etwas. mein problem besteht darin, dass ich nur eine cline habe und auch nicht weitersharen kann. d.h. wenn die box läuft keine verschlüsselten sender auf den anderen tv.
ich hatte vorher eine octagon 1008, die das plugin nur eingeschalten hat, wenn pay tv geschaut wurde. nach dem umschalten auf fta programme war die cline wieder frei.
ich hab versucht das über das elektro plugin zu lösen, die box geht auch in den deep standby, aber am nächsten morgen gibt das hier schon beschriebene problem mit dem aufwachen. die box ist zwar im standby, aber bleibt beim ersten power on befehl im standby. ich könnte meiner harmony auch sagen noch einen zusätzlichen power on befehl zu senden, aber das ist ein bissel russ...
hat da jemand ne lösung.
danke schonmal

Optimum Power

Unregistered

2

Wednesday, October 1st 2014, 10:01am

Da hier laut Nutzungbestimmungen nicht erlaubt ,nur soviel.
Benutze Oscam und trage deine C-Line dort ein und bei Deinen Clients auch Oscam (holen CWs von der Box mit C-Line) und Dein "Problem" sollte gelöst sein.

3

Wednesday, October 1st 2014, 11:06am

oder halt eine 2te c-line dazukaufen. :thumbdown:

Similar threads