Sie sind nicht angemeldet.

1

Montag, 9. Februar 2015, 21:34

xtrend reagiert nicht mehr

hallo brauch bitte hilfe .....meine x trend start nich mehr die drei licht bleiben an. rot grune und gelbe. ich sehee nur die Image xtrend the Gateway for smart Linux tv......... die box reagiert nicht. kann mir eine tipp geben..ich offe das nicht tot ist .vielen danke

2

Montag, 9. Februar 2015, 22:07

Schon versucht mit USB Stick neu zu flashen? Bootloader auch gleich nochmal flashen und dann Image.


Was für eine Box?

3

Dienstag, 10. Februar 2015, 09:00

danke !!!! es ist eine et 4000, kanst du mir bitte den richtige bootloader schicken weil ich finde es nichts vielen danke roi........

4

Dienstag, 10. Februar 2015, 20:22

könnte bitte jemand der richtiger bootloader file für et 4000 mir schicken vielen danke

5

Dienstag, 10. Februar 2015, 20:32

ich bin mir zwar nciht sicher, was der Bootloader jetzt helfen soll, aber schau doch einfach mal hier oder falls Du angepasste mit mehr MHz haben willst in diesen Beitrag

6

Dienstag, 10. Februar 2015, 21:07

danke Marcus kanst du bitte diese file entpaken un mir schicken ,,da kann ich direkt an usb kopierenun dann an box probieren mit meine zip programme habe Probleme stimmt was nicht, vielen danke roi.....

7

Dienstag, 10. Februar 2015, 22:33

http://www.winrar.de/downld.php

Da gibt es Winrar zum entpacken.

8

Donnerstag, 12. Februar 2015, 20:37

danke für eure hilfe ...zum gluck geeht es wieder ich habe neu Flash gemacht... aber.... gibt andre Probleme media Portal funktioniert nicht ..habe neu installiert ..aber sturz immer ab...wieß nicht warum das gleiche Probleme hat auch iptv list ,ich werde verrückt .....was fehlt.. warum läuft nicht mehr wie voher......vielleicht braucht er eine file ..was soll ich noch machen meine geduld ist am ende ......danke roi

9

Donnerstag, 12. Februar 2015, 21:46

Wie gesagt, installiere die Plugins mal mit dem Dreamexplorer, dann kannst du sehen, welche Pakete beim installieren fehlen.

10

Freitag, 13. Februar 2015, 08:49

mmh.. na stürzt ab, sagt nicht wirklich was konkret aus :/
was passiert denn genau, gibts nen green-screen oder ne Meldung?

woher haste denn die plugins & ggf wie installiert?
eigentl sollten die meckern, sofern eine Abhängigkeit nicht erfüllt ist bzw sich vom feed fehlende Packete nach holen

11

Freitag, 13. Februar 2015, 20:01

ja ,es gibt eine green Screen... wie funkioniert mit dreamxplorer? ich habe mp installiert mit eine normale usb ...

12

Freitag, 13. Februar 2015, 20:12

Schau mal hier: Klick

13

Freitag, 13. Februar 2015, 20:15

kanst du bitte die komplete file schicken,es wäre für mich einfach. ich habe keine große Erfahrung mit solche dinge. ich werde erste mal loschen um dann mit die neu file mp installieren. vielen danke für die unterstutzung...

14

Freitag, 13. Februar 2015, 20:34

MediaPortal findest du hier: Klick

15

Freitag, 13. Februar 2015, 20:46

kanst du mir bitte sagen welche installieren sollen..an beste bitte schick mir eine file...ich habe di ganze neuer probiert und geht nicht villeicht eine Älter ist besser..bitteeeeee.......