You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Saturday, June 13th 2015, 12:19pm

Abspielen von Timeraufnahmen funtioniert nicht

hallo leute,
ich habe eine et4000 mit zwei über automount eingebundenen nas-lw und zwei mit ext3 formartierten usb-sticks (1gb für swap und backup und 64gb als hdd). nun mein problem: alle aufnahmen die ich über gestartet habe, sind ordnungsgemäß aufgenommen, aber die wiedergabe zeigt nur einen black screen. vorspulen usw. geht auch nicht. dabei ist es egal ob ich auf die nas-lw oder den usb-stick aufnahme. ebenso egal ist verschlüsselt oder nicht, hd oder sd sender.
wenn ich eine direktaufnahme starte oder timeshift verwende geht es.
ich habe auch schon versucht die datei auf den rechner zu laden und über den internen mediaplayer von fernseher (samsung, lg) wiederzugeben-no way.
was anderes fällt jetzt nicht mehr ein.
aktuelles openpli
lg falk

2

Sunday, June 14th 2015, 9:43am

wird da über haupt was auf Deine Speichermedien geschrieben? schau dort mal bitte wie gross die Aufnahmen werden

3

Sunday, June 14th 2015, 10:22am

die dateien sind alle da, auch die sendungsbeschreibung etc. die aufnahme hat bei 1,5 stunden 4,7 gb (ard hd) oder rund die hälfte bei sd.

Similar threads