You are not logged in.

1

Sunday, September 2nd 2018, 11:13am

OpenPLI 6.2 Older-scam installation

Hallo zusammen,

habe ein Problem das Older-scam zu installieren. Habe es über die Plugins probiert, hat nicht fuktioniert. Dann über SSH direkt, gleiche Fehler, siehe unten. Internetverbindung funktioniert. Andere Plugins lassen sich installieren, nur die SCAMs nicht :/

Jemand eine Idee?

Source code

1
2
opkg install  enigma2-plugin-softcam-older-scam
Collected errors: * opkg_prepare_url_for_install: Couldn't find anything to satisfy 'enigma2-plugin-softcam-older-scam'.


Viele Grüße :)

2

Sunday, September 2nd 2018, 3:25pm

Da fehlt eine Abhängigkeit (libcrypto-compat). Finde sie auch nicht auf dem Feed.
edcrane has attached the following file:
  • Abhängigkeit.jpg (66.18 kB - 12 times downloaded - latest: Mar 15th 2019, 11:23am)

3

Monday, September 3rd 2018, 9:55pm

Danke :)

Hab jetzt CCCam 2.3.0 installiert, das tut es auch für die HD02.

Similar threads