Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Xtrend Support / GigaBlue Info. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 17. November 2018, 22:14

ET7500 Bootloader

Hallo,
hat jem,and den letzten Bootloader für die ET7500, initial war da der CFE 15.2 drauf bilde ich mir ein....

2

Sonntag, 18. November 2018, 00:21

schau mal in die database, habe soeben mal aktualisiert.

3

Montag, 19. November 2018, 19:46

danke - scheint nicht der aktuellste zu sein - ist CFE 14.2

4

Montag, 19. November 2018, 21:35

es gibt keinen anderen, angeblich gibt es einen fü die V2, die aber bei deiner nicht passt.

besilaurend

Schüler

Beiträge: 99

Wohnort: NRW

Beruf: elektroniker

  • Nachricht senden

5

Sonntag, 25. November 2018, 14:23

Hallo wollte Die 7500 Xtred Neu flashen habe mir denn 6,2 genommen bild zeig nach 2 min blau " Jemand ein Idee woran es liegt ..danks

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »besilaurend« (25. November 2018, 14:37)


6

Montag, 26. November 2018, 20:52

6,2? kann dir nicht folgen? openatv 6.2?

7

Sonntag, 12. Mai 2019, 14:17

openatv 6.2

8

Sonntag, 12. Mai 2019, 18:28

denke nach 6 Monaten wird sich das Problem gelöst haben :?:

Zurzeit sind neben Ihnen 2 Benutzer in diesem Thema unterwegs:

2 Besucher

Ähnliche Themen