You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

61

Wednesday, May 1st 2013, 6:38pm

@plani

Hi

hab mal ein bischen gelesen im Forum der Entwickler
da gibts anscheinend viel zum Arbeiten

Zitat eunfall

Quoted

stream-oase hast nur 2 streamhoster zur auswahl und 180upload.com fehlt jetzt weg.. und flashx gibt es da nicht


und

Quoted

beim embed code gibt es keine captcha abfrage sobald ich aber den embed code im brwoser aufrufe kommt eine captcha..


dann später

Quoted

Es waren zwar 5 stunden arbeit aber dafür klappt es jetzt (streamhoster: 180upload) :-)


Erklätung

Quoted

der captcha ist nur für den streamhoster: 180upload d.h im moment nur bei stream-oase


also da gibts anscheinend überall Probleme aber da tut sich was

lg

Wuhuf

fuchsrenner

Unregistered

62

Wednesday, May 1st 2013, 7:25pm

läuft schon wieder

63

Wednesday, May 1st 2013, 9:12pm

@all

Hi

so ich räume hier mal auf

Die neueste Version von MediaPortal ist ab heute immer im ersten Posting zu finden

Neueste Mediainfo ist immer im zweiten Posting des Threads zu finden

dann bleibt der Rest zum Diskutieren und Fehler - Hilfe zu melden oder zu finden

lg

Wuhuf

This post has been edited 2 times, last edit by "Wuhuf" (May 1st 2013, 9:24pm)


64

Thursday, May 2nd 2013, 10:32am

Wie kann ich mit "MediaInfo" aus den Mediatheken von ARD, ZDF oder Dritte etwas herunterladen? Es funktioniert weder mit der Info noch EPG Taste.

65

Thursday, May 2nd 2013, 2:56pm

Burning Series

Kann es sein, dass hier schon wieder ein Wechsel auf deren Webseite erfolgt ist, denn:

-Anzeige der Namen der Serien = ja
-Streaming, Anzeige der Server zu den Serien = KEINE MEHR.

Kann das jemand bestätigen?

Danke und Gruß

66

Thursday, May 2nd 2013, 3:00pm

Hallo,

ja, Du hast recht, das wurde angeblich (laut Posting von einfall im VU+ Support Forum) schon gestern gefixt, wird also im nächsten Online-Update behoben sein. Ich hoffe auch, dass das bald veröffentlicht wird.
Solange kann man sich ja mit kinox oder movie2k behelfen.

Grüße
Hounce

67

Friday, May 3rd 2013, 8:39pm

Das heisst wir können Burning Series die nächste Zeit nicht nutzen?
Kommt ein Mediaportal Update dafür oder wird der Fehler von der Website
selbst behoben?

68

Friday, May 3rd 2013, 9:42pm

Das heisst wir können Burning Series die nächste Zeit nicht nutzen?
Kommt ein Mediaportal Update dafür oder wird der Fehler von der Website
selbst behoben?

Ich habe schon um 18.00 Uhr ein Update auf 4.2.4 angeboten bekommen. Immer erstmal schauen, dann posten :)

69

Friday, May 3rd 2013, 10:06pm

Wo ist es denn? Im ersten Posting ist nur eine 4.2.2 Version... Und wenn ich versuche diese auf meine 4.0.0 zu installieren kommt nur eine Fehlermeldung.
Läuft den Burning Series wieder mit der 4.2.4?

70

Saturday, May 4th 2013, 9:26am

Wo ist es denn? Im ersten Posting ist nur eine 4.2.2 Version... Und wenn ich versuche diese auf meine 4.0.0 zu installieren kommt nur eine Fehlermeldung.
Läuft den Burning Series wieder mit der 4.2.4?

online update... es wird dir, wenn nicht in den einstellungen deaktiviert, beim start des mediaportal angeboten!
allerdings setzt dieses update mind. v4.22 voraus!

ja, burning series geht mit 4.24.

71

Saturday, May 4th 2013, 1:28pm

Wo kann ich es den einstellen?

72

Saturday, May 4th 2013, 1:56pm

Habe die 4.0.0, bekomme die 4.2.4 irgendwie nicht drauf.
Im ersten Posting ist ja auch nur die 4.2.2
Wo bekomme ich die 4.2.4 her?

XtrendIM

Administration+Technik+Support

Posts: 3,696

Location: Europa

  • Send private message

73

Saturday, May 4th 2013, 1:58pm

wenn die 4.2.2 drauf ist, wird ein OnlineUpdate angeboten.

74

Saturday, May 4th 2013, 2:10pm

hallo habe OnlineUpdate gemacht fon 4.2.3 und jetzt ist mediaportal veck nichtmer in erweterung trin

was sol ic machen

mfg

75

Saturday, May 4th 2013, 2:16pm

nach OnlineUpdate komt einige plugins sind nicht verfurgbar extesions/MediaPortal no module named markupbase

76

Saturday, May 4th 2013, 2:46pm

Habe das gleiche Problem

XtrendIM

Administration+Technik+Support

Posts: 3,696

Location: Europa

  • Send private message

77

Saturday, May 4th 2013, 2:54pm

gerade eine ET6500, ET9000 und 9500 upgedatet. Kein Problem feststellbar.

Ansonsten Plugin deinstallieren, neu starten und erneut versuchen.

78

Saturday, May 4th 2013, 3:05pm

habe das drauf getan und geht jetzt
mica36 has attached the following file:

79

Saturday, May 4th 2013, 3:09pm

Wenn ich dann die Python-html_2.6.7 versuche zu installieren kommt folgendes:

Collected errors:
Package python-html md5sum mismatch. Either the opkg or the package index are corrupt. Try ´opkg update´
Cannot find package python-html.

Wer hat die Lösung?

XtrendIM

Administration+Technik+Support

Posts: 3,696

Location: Europa

  • Send private message

80

Saturday, May 4th 2013, 3:10pm

aktuell bei OpenPLi ist diese python-html - 2.7.2-r7.17 auf dem Feed und ist auch installiert!

2 users apart from you are browsing this thread:

2 guests