You are not logged in.

1,101

Thursday, November 26th 2015, 12:22am

Update MediaPortal v 7.3.1 Online

no changelog



oder wie immer im ersten Beitrag

Danke an das ganze MediaPortalTeam für das tolle Plugin ;)

1,102

Thursday, November 26th 2015, 9:51am

Dank hat geklappt

1,103

Saturday, November 28th 2015, 12:18pm

Problem im Mediaportal

Hallo,

erstmal vielen Dank das MP ist absolut super.

Habe mich gefreut über live stream TV (LSTV). Hier war ja auch ORF mit drin. Nur wenn ich LSTV Aufrufe, kommt in der Auswahl immer dasselbe und startet auch nichts. Kann man das aktualisieren oder funktioniert es eigentlich sowieso nicht. Wäre schade, weil mit der roten Taste IPTV ist ja z.B. ORF auch wieder rausgeflogen.

Gibt es eigentlich die Möglichkeit den flash player auf den xtrend 9x00 zu bekommen? Oder wie z.B. sowas wie "schöner Fernsehen", die ja auf android z.b.super läuft

This post has been edited 1 times, last edit by "mfk" (Nov 28th 2015, 12:26pm)


1,104

Saturday, November 28th 2015, 1:19pm

für das Alpenland ist das Albatros plugin gut , findest du auch hier im Forum oder auf dem plugin feed bei openATV Image , da dann auf tel*boy :)

1,105

Monday, November 30th 2015, 2:48pm

Hallo erstmal im Forum. Ich habe seit gestern das Problem, dass die Box sich aufhängt, wenn ich das Mediaportal installiere und neu starte. Also GUI neustart ist noch ok, aber wenn ich kompletten Neustart mache, bleibt er dann stehen, kurz bevor das Bild einsetzt. Die Box friert dann ein. Das habe ich aber nur, wenn ich das Mediaportal vom Online Feed installiere beim open atv 5.1... Hat da jemand ne Idee?

1,106

Monday, November 30th 2015, 2:55pm

welches Modell genau hast du denn ? hast du ein Online Update zuletzt gemacht oder neu geflasht ?
mal ein älters openATV Image getestet ? so 4-5 Tage alt ?

1,107

Monday, November 30th 2015, 3:13pm

Ah sorry. Habe ne 4000. Ja, habe neu geflasht. Ist schon komisch. Habe erst gedacht, es würde nur sein, also mein NFS installiert habe. Dann merkte ich, dass es immer ist, wenn ich das Mediaportal vom Feed genommen habe. Müsste ich mal testen, ein älteres image...

1,108

Monday, November 30th 2015, 10:49pm

Meine Box meldet dieses mal gar kein Update... Warum?

1,109

Tuesday, December 1st 2015, 10:59am

Hi,

welche Version des MP hast Du drauf? Etwa mit 7.1 hat der Update-Mechanismus mal kurz nicht funktioniert.
Einmal neuere Version manuell oder vom Feed installieren schafft Abhilfe.

Grüße
Hounce

1,110

Wednesday, December 2nd 2015, 1:09am

Eine kurze Frage - gibt es im Mediaport die Mediatheken von ProSieben und Sat.1 nicht mehr??


Im Changelog zur Version 5.0 sind diese aufgeführt:

ProSieben Mediathek

ProSieben MAXX Mediathek

Sat.1 Mediathek

Sat.1 Gold Mediathek

Bei der aktuellen Version (7.3.1) sind sie im Menü nicht mehr zu finden!
Gab es hier Schwierigkeiten?

1,111

Thursday, December 3rd 2015, 9:52pm

Hi,

welche Version des MP hast Du drauf? Etwa mit 7.1 hat der Update-Mechanismus mal kurz nicht funktioniert.
Einmal neuere Version manuell oder vom Feed installieren schafft Abhilfe.

Grüße
Hounce



7.21 hab ich.

1,112

Friday, December 4th 2015, 7:08pm

Eine kurze Frage - gibt es im Mediaport die Mediatheken von ProSieben und Sat.1 nicht mehr??


Im Changelog zur Version 5.0 sind diese aufgeführt:

ProSieben Mediathek

ProSieben MAXX Mediathek

Sat.1 Mediathek

Sat.1 Gold Mediathek

Bei der aktuellen Version (7.3.1) sind sie im Menü nicht mehr zu finden!
Gab es hier Schwierigkeiten?

Die sind schon seit längerem unter MyVideo² / Sender zu finden.

Hi,

welche Version des MP hast Du drauf? Etwa mit 7.1 hat der Update-Mechanismus mal kurz nicht funktioniert.
Einmal neuere Version manuell oder vom Feed installieren schafft Abhilfe.

Grüße
Hounce
7.21 hab ich.
Hat Hounce doch schon geschrieben: bei niedrigeren Versionen als 7.2.3 geht das AutoUpdate nicht mehr; der Update-Server wurde geändert. Also manuell die neueste installieren, dann geht auch das Update wieder.

1,113

Friday, December 4th 2015, 7:48pm

live stream TV

Hallo,

wenn ich das plugin aufmache bekommt man zwar die ganzen Sender mit den aktuellen Sendungen angezeigt, aber wenn ich über "ok" versuche zu starten, passiert nichts.

1,114

Saturday, December 5th 2015, 3:57pm

okay update gemacht und alles top.

Bis auf IPTV.

Wozu brauch ich das?. Ist doch nen TV Receiver mit dem kann ich doch eh TV schauen...? Kann mir den Sinn einer kurz erklären?
Zumal wenn ich einen Sender auswähle nix passiert...

1,115

Saturday, December 5th 2015, 4:42pm

mal unabhängig vom dem das es zur Zeit nicht geht gibt es zb . halt auch andere Anbieter von denn Nachbar Länder mit dabei wo es normal nicht frei Haus gibt ,
oder aber gibt ja noch andere Leute die vieleicht nur 19,2° oder nur 13° Grad Ost habe oder andere Posi und die freuen sich über das Angebot von IPTV .

1,116

Sunday, December 13th 2015, 11:26am

Amazon Prime

Hallo,

habe heute neu geflascht und im Mediaportal ist Amazon nicht mehr verfügbar.

was mache ich falsch??

vg
tux

1,117

Sunday, December 13th 2015, 11:47am

amazon prime ist in den aktuellen versionen von mediaportal nicht mehr enthalten,

1,118

Sunday, December 13th 2015, 1:26pm

das wurde schon paar mal getippt und ist schon was länger so ,
einfach mal ein paar Beiträge hier durch lesen ...... müßt ihr leider auf was anderes ausweichen :)

1,119

Friday, December 18th 2015, 5:08pm

hi leute wenn ich das plugin aufmache bekommt man zwar die ganzen Sender mit den
aktuellen Sendungen angezeigt, aber wenn ich über "ok" versuche zu
starten, passiert nichts.

1,120

Friday, December 18th 2015, 7:09pm

das ist bei der Menge an Anbieter im Media Portal eine Klasse Aussage :) ............ ja bei zb. Filme-Streamz ist es so muss man auf ein Update warten ;)

5 users apart from you are browsing this thread:

1 member and 4 guests

schweden